Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'podczas jazdy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam. Poruszam temat mojej Vectry C 1.9 cdti 150 automat bo nigdzie nie mogę znaleźć podobnego przypadku. Wytłumaczę to na przykładzie: Jadę w trasie na zapiętym tempomacie( lub bez) np.140 km/h i nagle pyk... tempomat się wyłącza, samochód jakby miał o połowę koni mniej (słabo reaguje na pedał gazu) i tempomat nie chce się załączyć z powrotem. Po przejechaniu 3-5km po tym incydencie, samochód zaczyna zwalniać, nie mogę utrzymać stałej prędkości co zmusza mnie do zjazdu na pobocze. Gdy stoję w miejscu na biegu neutralnym podczas wciskania gazu do dechy obrotomierz zatrzymuje się na 2000 i nie chce iść dalej. Gasze samochód odpalam z powrotem i opisane objawy mijają, jakby nigdy nic mogę jechać dalej. Wcześniej zdarzało się że tempomat się rozłączał, ale mogłem go bez problemu zapiąć z powrotem. Później tak jak w przykładzie odcięcie mocy na trasie a teraz to jak jej się zachce... potrafi odciąć np. podczas ruszania ze świateł. Na kokpicie żadna kontrolka się nie świeci, po podpięciu pod komputer nie ma żadnego błędu. Porobiłem takie rzeczy jak: -regeneracja turbo -wymiana EGR -uszczelnienie dolotu i podciśnień - wymiana olejów silnik i skrzynia Pod maską podobno wszystko jest OK a problem nadal występuje i zaczyna mnie strasznie irytować ;P Nie zauważyłem żadnej regularności występowania tego objawu, nieraz straci moc raz na 1000km a nieraz 3 razy na 100km. Spotkał się ktoś z czymś podobnym? Z góry dziękuje za pomoc. Pozdrawiam
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.