Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'powrót' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam. Przeszukałem multum tematów i nie ma słowa o moim problemie. Zacznę od początku. Od pewnego czasu opel (astra II 2.0 dti, 101km) zamula strasznie. Szukałem przyczyn, byłem u mechaników, kompresja ok, turbina ok, egr ok, niby wszystko ok ale nie odpala się ta turbina ani troche. Gdy spadają obfite deszcze, są kałuże i się zmoczy porządnie to moc wraca, jakby jakieś przwody były przerwane lub naderwane i po zamoczeniu przewodzenie wracało w nich. Moim pytaniem jest, gdzie tego szukać, gdzie jest największe prawdopodobieństwo a jeśli się mylę to co to może być? Dodam że żadnych błędów nie mam, jedynie jak jadę i nie ma mocy to czasem przy ponad 120 zapala się check engine ale ten błąd nie zostaje zapisany, znika wraz z kontrolką. Ratujcie prosze bo już mnie szlag trafia. Dzięki i pozdrawiam.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.