Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.7 cdti' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 6 wyników

  1. Panowie, astra 3 2004, taka sytuacja mnie spotkała: byłem w trasie, a w trasie jak to w trasie, było troszkę pałowania i hamowania silnikiem, więc auta nie oszczędzałem, przejechałem 100km i nagle przy prędkości ok. 120km/h samochód zgasł - bez żadnego szarpnięcia, zapaliła się kontrolka service i gładziutko zgasł. Na poboczu próbuję go kręcić i nic, silnik za to podczas kręcenia pracował bardzo niekulturalnie, mocno trzęsło i miał odrobinę dziwny dźwięk. Otworzyłem maskę, z komory silnika dolatywał jednostajny pisk, ciężko mi określić z czego dokładnie. Jedyne błędy jakie odczytałem metodą nożną (i te same błędy potwierdził później komputer) to 019011 - Uszkodzenie w układzie czujnika ciśnienia paliwa w listwie wtryskiwaczy oraz 050074 - Czujnik prędkości własnej pojazdu - usterka ale wydaje mi się, że są kompletnie nieistotne (chyba pojawiają się zawsze po tym jak auto zgaśnie w trakcie jazdy). Odczekałem na poboczu 10 min, kręcę znowu - jak dziecko, odpalił kulturalnie, bardzo ostrożnie i delikatnie przejechałem kolejne 5km i znowu to samo, znowu odczekałem 10 min i przejechałem ostatnie 5km, bo akurat tyle miałem do znajomego. Znajomy miał komputer, odczekaliśmy z 30 min, wsiedliśmy do auta i dawaj - zrobiliśmy ostre 20km, piłowałem go do odcięcia i kompletnie nic się nie wydarzyło - silnik chodził jak marzenie, wszystkie parametry w normie, nie wyskoczyły żadne błędy. Zagrzałem go do 98 st, bo myślałem, że może termostat, ale raczej jest sprawny, bo po temperaturze było widać że się otwiera i zaraz spadała. Tego samego dnia przejechałem 120km/h nie przekraczając 2k rpm i z prędkością 80km/h (temp. płynu nie przekroczyła 85 st) dojechałem bez przeszkód do domu. Po tym jak kolega wykasował dwa wspomniane wyżej błędy nic się nie pojawiło. No i to są niestety najgorsze usterki, bo kompletnie nie mam żadnego punktu zaczepienia, a strach jechać gdzieś dalej. Dodam jeszcze, że bardzo rzadko jeżdżę w trasę, zazwyczaj kręcę się po mieście i absolutnie żadnych problemów nie było, dopiero jak go przegoniłem jak wyżej to się taki zonk pojawił. Napiszę co wiem: - rozrząd robiony 40 tys. km temu - ostatnio zgasł w trakcie jazdy, powodem był spalony styk na obudowie filtra paliwa, nieszczelność prowadziła do problemów z ciśnieniem w układzie paliwowym - miałem zapocone wtryskiwacze i dwie uszczelki wymieniłem - w styczniu wymieniłem alternator i akumulator - miesiąc temu testy przelewowe, wtryskiwacze są ok - oleju nie bierze, mocno dymi tylko jak ostro przyspieszam na zimnym silniku - pół roku temu były spadki mocy, wymieniony czujnik doładowania turbiny No i jeszcze jedna informacja, może być kompletnie bez znaczenia, ale jak się spowiadam to się spowiadam: przy ok. 120-130km/h samochód wpada w nieprzyjemne wibracje, czuć je i na kierownicy i na całym samochodzie, obstawiam że mam troszkę zgiętą felgę, ale że pewności nie mam, to lepiej wspomnieć niż nie wspomnieć Czy ktoś ma jakiś pomysł co można sprawdzić? Po głowie chodzi mi tylko czujnik położenia wału, ale to taki ślepy strzał. Pozdrawiam i z góry dziękuję za wszelką pomoc, Wynarator
  2. Hej, potrzebuje Waszej pomocy. Jeżeli temat się powtarza to z góry przepraszam, ale mam duży problem. Niedawno kupiłem Merivę z 2004 roku z silnikiem 1.7 CDTI. Auto ma przjechane około 200 tys. i wiem, że nie było przy nim nic robione od 2 lat. Dziś zauważyłem, że po wciśnięciu do połowy sprzęgła auto zaczyna jakoś dziwnie klekotać. Po puszczeniu lub wciśnięciu do końca wszystko jest OK. Dodatkowo przy 2 i 3 biegu jest delikatne szarpnięcie po puszczeniu sprzęgła. Internet i fora podpowiadają, że to najgorsze z najgorszych, czyli niebawem będzie do wymiany dwumasa. Pytanie do Was czy istnieje możliwość bezpiecznej zamiany dwumasy na jednomas (jeżeli tak to polećcie coś)? Jeżeli jestem skazany na dwumasę to poradźcie gdzie kupię najtaniej komplet sprzęgła, aby nie wydawać milionów monet na ten zabieg.
  3. Witam Szukałem podobnego tematu ale nie ma może ktoś podeśle. Chce wymienić rozrząd w tym silniczku. I pytanie jakiej firmy kupić części, ktoś może wie co wrzucili na pierwszy montaż do tego silnika? I drugie pompe wody czy wymienic razem z rozrządem? i też jakiej firmy. Z góry dziękuje za jakiekolwiek wypowiedzi! Pozdrawiam!
  4. Witam! Od kilku dni jestem posiadaczem Opla Merivy 1.7 CDTI i dzisiaj doszło do rozładowania akumulatora, po przywróceniu go do życia pojawił się dziwny problem z centralnym zamkiem. Po otworzeniu samochodu z pilota i pociągnięciu za klamkę od strony kierowcy, wszystkie drzwi zamykają się, a przyciski w drzwiach chowają się. Podkreślę, że ten problem powtarza się po każdym otworzeniu samochodu z pilota. Dodam, że po otworzeniu samochodu z kluczyka wszystko działa właściwie. Problem ten występuje tylko przy otwieraniu z pilota (próbowałem z otwierać z obu kompletów, cały czas auto zamyka się po pociągnięciu za klamkę).
  5. Witam serdecznie Posiadam Opla Astra H 2004 roku, 1.7CDTI 101 KM W poprzednim miesiącu miesiącu miałem zderzenie z dzikiem, tzn najechałem na martwego już dzika, całe auto wyskoczyło do góry. Miałem wyciek płynu, Policja stwierdziła iż jest to płyn od spryskiwaczy. Po przejechaniu ok 30 km samochód zgasł, zagrzał się, śmierdziało trochę spaloną gumą. Laweta zabrała auto do mechanika, który wymienił chodnicę, gdyż jej usterka była przyczyna wycieku. Nie mam zamontowanego wiatraka od chłodnicy klimatyzacji (ale to odrębna historia). Odebrałem auto od mechanika i powiedział mi, że słychać klekot na jednym z cylindrów i powiedział, że jak doleję specjalnej domieszki do paliwa to powinno przejść, gdyż wg niego mogło się coś zapiec w przewodach paliwowych. Tak też zrobiłem. lecz nie pomogło. Chciałbym dowiedzieć się co to może być za głośny klekot. Pytałem znajomego mechanika przez tel. i powiedział, że to mogą być jakieś "szklanki" czy jakoś tak, że niby tam nie ma smarowania i od tego klekocze. Chciałbym zebrać kilka opinii zanim udam się do jakiegoś mechanika, który będzie szukał tejże usterki, lecz boję się kosztów samej diagnozy, gdyż słyszałem, że samo rozebranie silnika łączy się ze zdjęciem paska rozrządu i kosztem od ok 300 zł + wymiana części. Chciałbym się upewnić, że nie wyrzucę pieniędzy w błoto a usterka dalej będzie. Dodam na zakończenie że od momentu zderzenia przejechałem już z tym klekotem ok 6 tys km i wg mnie klekot jest nadal na tym samym poziomie. Czekam na podpowiedzi
  6. Zauważyłem dziwne zachowanie Merivy przy skrętach (w prawo głównie, 90 stopni, w lewo w zasadzie nie), otóż w czasie skrętu nagle skręca jakby mocniej, jakby coś się ugięło. Zaskakuje mnie gwałtowność skrętu. Przy czym latem miałem wymieniany czujnik kąta skrętu czy jak to się nazywa (wyłączało się ESP w upały i wspomaganie słabo działało ogólnie), nie są to objawy od tego. Na wiosnę była wymiana końcówki lewego drążka kierownicy i uzyskana zbierzność, niestety aby jechać prosto należy ze 3-4 stopnie w prawo przechylić kierownicę od tej pory (przy ustawieniu na wprost ściąga lewo). Przy ostrym hamowaniu też ściąga w lewo (jeśli nei odbijam kierownicą tych kilku stopni w prawo). Co więcej przy wjeździe w koleiny gwałtownie rzuca samochodem. Ponadto po jeździe 20-30 km koło przednie lewe zaczyna piszczeć (najpewniej lewe). I ostatecznie wydaje mi się, że są za duże luzy z przodu przy rozbujaniu bocznym samochodu ręką czy też jak siedzę w środku i bujam się w lewo i prawo. Ot widzę że tylne koło ledwo co się ugnie a przednie ładnie lata w bok. Urwane tam coś jest? Czy jaka cholera? A może konował źle zrobił końcówkę drążka już na wiosnę?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.