Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Opel Zafira' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam, sprowadziłem samochód z Francji i mam problem z połączeniem telefonu z samochodem. Są sparowane urządzenia od poprzedniego właściciela i nie da się ich skasować, to znaczy gdy chcę skasować zacina się. Proszę o pomoc, przywrócenie ustawień do fabrycznych nic nie dało...
  2. Witam , posiadam Opla Zafire 2.0 DTI 101KM 2003r. Mam z autem 2 problemy , a mianowicie: 1. Gdy rano odpalam , zapala się kluczyk , ale gaśnie On jak dam obroty na 2000+. 2.Podaczas jazdy , z rana , gdy auto jest zimne auto jedzie normalnie , dużo mocy i wszystko ok , ale niekiedy obroty silnika spadają na 0 , zapalają się 2 kontrolki( załączony obrazek) , ale auto reaguje na gaz , lecz jest niesamowicie słabe - pod górkę nie ruszy i głośno chodzi. Można normalnie na tym jechać , ale coś jest nie tak. Po 20-40sek to ustępuje i już więcej się nie włącza . Proszę o pomoc , jakieś porady. Z góry dziękuje.
  3. Witam. Kupiłem sobie Opla Zafirę A z 2000 roku. Mam problem z auto alarmem. Nie ma go już w kluczyku tylko w dodatkowym pilocie. Ktoś podpiął sygnał pod klakson. teraz nie chcę go zamykać z pilota, bo wyje 4 razy głośno klaksonem. Potrzebuję informację gdzie może być połączony kabel pod klakson. Przy samej syrenie nie ma nic. Może gdzieś pod bezpiecznik lub przekaźnik. Jeśli ktoś ma rozpiskę co gdzie i jak to byłbym wdzięczny.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.