Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'climatronic' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam. W mojej Astrze H z automatyczną klimatyzacją pojawił się problem ze sterowaniem kierunkami nawiewów po włączeniu trybu nadmuchu na szybę za pomocą przycisku. Po wciśnięciu przycisku klapki ustawiają się prawidłowo, ale po jego wyłączeniu zawieszają się w losowej pozycji i sterowanie przestaje całkowicie działać. Aby przywrócić możliwość sterowania muszę na chwilę odłączyć akumulator. Co może być przyczyną takiego problemu?
  2. Witam wszystkich użytkowników, szukałem na forum ale nie znalazłem nic. Jeżeli temat już był to proszę o link. W mojej Merivce pojawił się problem z climatronic-iem. Mianowicie samochód używam rzadko. Najczęściej stoi cały tydzień i wyjeżdżam w weekendy. I już ostatnie 3 weekendy po włączeniu nie zapala się w ogóle climatronic- nie działa w ogóle ani klima ani dmuchawa. Próbuję na wszystkie sposoby ale nie reaguje na ruch pokrętłami ani przyciskami. Jest to trochę irytujące bo w tym okresie jesienno-zimowym parują od razu szyby Natomiast po przejechaniu różnie ostatnio np około 25-30 km climatronic się załącza. Nie wiem co może być tego przyczyną- czy po prostu coś tam się nagrzewa i dlatego się włącza? Znajomy elektryk powiedział mi, żebym szukał innego panelu. Koledzy może się ktoś już z tym spotkał? Sam myślałem, że może to wina tego czujnika nasłonecznienia, który jest na desce rozdzielczej pod szybą. Bo sam nie wiem czy faktycznie szukać innego panelu? czy wina może leżeć w czym innym? Dodam że jak się włączy po jakimś bliżej nie stwierdzonym czasie to działa później po każdym włączeniu samochodu i działa bez problemu. Dodatkowo od razu zapytam czy jeśli wymienię climatronic na inny to wystarczy go podpiąć na odłączonym akumulatorze czy trzeba go jeszcze jakoś skonfigurować? Pytam bo elektryk też powiedział mi, że trzeba to skonfigurować.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.