Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'opel meriva' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam Wszystkich. Czy ktoś może miał już taka sytuację, że po wysterowaniu jakiegokolwiek kierunkowskazu świeci się ciągle? Wybierając z manetki prawy/lewy zaswiecają się a lewa albo prawa strona. Po przycisnięciu przełacznika awaryjnych świecą się wszystkie - 6 żarówek! Po wysterowaniu z zamka centralnego, jak mrugnął to zostają na stałe. Na desce rozdzielczej lewy/prawy albo oba świecą ciągle. Żeby je wyłączyć to pomaga tylko odpięcie akumulatora. Sprawdziłem przekaźniki od lewej I prawej strony I nie ma sie czego czepić. A na kompie w bcm pokazuje mi błąd B3795 zablokowany przekaźnik kierunkowskazów. Tlko o jaki przekaźnik tu chodzi? nie znalazłem innych przekaźników od kierunków.
  2. Witam, mam Opla Merivę 1.6. Problem polega na tym, że przy jeździe pod górę auto bardzo traci moc. Redukuję bieg, pedał gazu wciśnięty w podłogę a auto zwalnia, obroty niskie. Na prostej drodze rozpedza się bez problemu. Był wymienany rozrząd, czyszczona przepustnica. Co to może być?
  3. Witam, proszę o pomoc testmode w oplu meriva silnik 1.4 ecotec zawsze pokazuje u mnie 73 stopnie. Nie ważne czy zapłon jest włączony czy nie, nawet po długiej jeździe. Po wymianie czujnika temperatury wody, nadal to samo. Co może być przyczyną. Jeśli to ma znaczenie to niedawno była wymieniana uszczelka pod głowicą - przed tem nie wiem jak było ale teraz wolę dmuchać na zimne bo tak naprawdę co było przyczyną uszkodzenia uszczelki. Wentylator chłodnicy działa. Auto ma LPG. Proszę o pomoc.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.