Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'temperatura' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 20 wyników

  1. witam po dłuższej przerwie bez problemów pacjent: omega 2.2 16v 99r jak w tytule: mam problem z grzaniem się silnika jakiś czas temu wymieniałem chłodnice bo wyciekał z niej płyn, wszystko było okej do momentu gdy podczas cieplejszego dnia zauważyłem, że temperatura mimo, że wentylatory działały(klimatyzacja) nie spadała. Temperatura przy "umownych" 95 stopni nieznacznie spadała ale rosła 2 razy tyle ile spadła...Max temperaturę jaką miałem na wskaźnikach to troszkę ponad 95 stopni i wtedy aby dojechać do domu włączyłem gorący nawiew(nie chciałem ryzykować) i dopiero temperatura spadła do tych 92.5 na wskaźniku. Na drugi dzień wszystko z temperaturą było ok i znowu działało tak jak powinno przez jakiś czas, aż do wczoraj gdy temperatura doszła nieco ponad 95 stopni i za chiny wentylatory nie mogły jej zbić... Dziś zrobiłem "test" i zauważyłem, że jak temperatura nie przekroczy na wskaźniku pewnej wartości(nie zauważyłem jakiej) to wszystko jest okej, tzn. gdy jadąc przy włączonej klimie temp. dobije do tych 92 spada do 90 i znowu rośnie i tak w kółko ale gdy tylko przekroczy to nie daje rady jej zbić(tylko minimalnie spada wskazówka). Robiłem też "test" bez klimy i to samo wentylator się załączy(1bieg) temperatura nieznacznie spada i rośnie(wtedy wbija 2 bieg) i temperatura cały czas trzyma się na okolicach 95 lub rośnie... Dodam, że temperatura nigdy się tak nie zachowywała... Płynu chłodniczego nie ubywa i też go nie wyrzuca - stan jest ciągle taki sam. Niestety do mechanika jestem umówiony dopiero w połowie sierpnia... Rok temu był robiony "lekki" remont bo łykał mi 3litry oleju na 1k km - od tamtej pory zrobiłem 10k kilometrów Na pompie wody zrobiłem 19tysięcy kilometrów.
  2. Witam. Wczoraj miałem trasę dom-piła-dom ok 60km w jedną stronę. Trasę robiłem ~120km/h do piły było wszystko w porządku. Wróciłem do niej po 2h zajechałem w jedno miejsce, 15 min zgaszony silnik. wracam zapalam i w oczy rzuca mi się temp 90C. Moja corsa c zawsze miała 80C nie więcej nie mniej. Od tej pory temperatura wariuję, wzrasta do 93C jak jadę wolno a kawałek przejadę to wraca do 80C. Bałem się wracać ale jak jechałem do temp trzymała się cały czas 80C, jednak w miastach wzrastało do tych 87-93. W domu już otwieram maskę temp silnika 80C jeszcze zapalony, dotykam i silnik cały parzy aż się dotknąć nie da a najbardziej to osłona rozrządu (chyba tak to się nazywa). No nic gaszę silnik daje 10min, daje zapłon a tam temp z 80 do 93C podskoczyła na zgaszonym silniku. Czy to zacinający się termostat, wydaje mi się że zaciął się na małym obiegu i podczas jazdy chłodzi go powietrze ale nie silnik a sam czujnik temperatury, choć chłodnica też jest ciepła a raczej gorąca. Co robić. płynu jest dużo, jak otworzę korek to płyn wraca do zbiorniczka ale to chyba jest normalne. PS.Silnik z zimnego do 80C nagrzał się dzisiaj w jakieś 1,5-2 km gdzie robił to w 3-4 jak nie piłowałem na zimny.
  3. Witam, proszę o pomoc testmode w oplu meriva silnik 1.4 ecotec zawsze pokazuje u mnie 73 stopnie. Nie ważne czy zapłon jest włączony czy nie, nawet po długiej jeździe. Po wymianie czujnika temperatury wody, nadal to samo. Co może być przyczyną. Jeśli to ma znaczenie to niedawno była wymieniana uszczelka pod głowicą - przed tem nie wiem jak było ale teraz wolę dmuchać na zimne bo tak naprawdę co było przyczyną uszkodzenia uszczelki. Wentylator chłodnicy działa. Auto ma LPG. Proszę o pomoc.
  4. Witam, Zwykle udaje się poradzić samej, ale tym razem pomysłów brak. Mianowicie, problem dotyczy temperatury silnika w Tigrze A - 1,6 98r. Objaw: temperatura na postoju lub na wolnych obrotach sięga ponad 100, przy czym płyn chłodniczy się gotuje i wywala go niemal w całości korkiem zbiorniczka p.ch. W chwili obecnej wyjęty jest termostat i momentami temperatura rośnie (przy postoju lun np. w korku), ale płyn jest na swoim miejscu, od czasu do czasu trzeba jednak zrobić dolewkę. Ale nie wywala go i nie gotuje się a przy dodaniu gazu i płynnej jeździe spada do 90 (czyli normalnie). Zbiorniczek i korek jest nowy i szczelny. Przewody szczelne, Chłodnica i wentylator działają dobrze. Termostat - wymieniony na nowy (bo myślałam, że nie działa), ale przy nowym efekt ten sam, toteż na chwilę obecną wyjęty. Badanie CO2 zrobione, więc uszczelka w porządku. Jakieś pomysły?
  5. Witam mam problem z wyżej wymienionym samochodem.. Przy 90 stopniach zapala się kontrolka "samochód z kluczykiem" , wyskakuje błąd p0335. Wymieniłem czujnik położenia wału, lecz nic to nie dało (zlecili mi to w stacji kontroli). Domowym sposobem sprawdzenia błędu "hamulec-gaz" pokazuje się błąd na tablicy p0340. W samochodzie wymieniałem kiedyś rozrząd, po wymianie słyszalne było buczenie, jakby "pompowanie", ustało ono lecz pokazuje się powyższa kontrolka. Serwis Opel sugerował , że powodem jest uszkodzony zawór pompy wtryskowej. Czy w waszej opinii jest to możliwe? Wszystko dzieje się po nagrzaniu silnika do temp. 90 stopni. Po zapaleniu się powyższej kontrolki, auto zmienia swój wydźwięk pracy silnika.
  6. Witam, mam taki problem z moją Corsą B. Jakiś czas temu mechanik wymieniał mi termostat i chłodnice w aucie i temperatura silnika utrzymuje się na poziomie 95°C, czasem 1-2 mm wskazówka jest mniej. I gdy postoję chwilę, temperatura momentalnie rośnie prawie do 100°C, włącza się wentylator i temperatura spada powyżej 95°C, przez co wentylator się nie wyłącza. Jeśli się już włączy, to chodzi dopóki nie wyłączę silnika (tak jakby nie był w stanie zrobić odpowiedniej temperatury). Co może być nie tak? Przed wymianą termostatu cały czas temperatura utrzymywała się na poziomie 90°C i po osiągnięciu 102°C załączał się wentylator i temperatura spadała do 90.
  7. Witam, mam problem z kipieniem płynu chłodniczego w astrze H 1.7 (100KM/2008), według komputera temperatura cały czas jest poprawna (ok 90 stopni) jednak po jeździe kiedy otworze maskę widać że płyn kipiał. Co może być tego przyczyną ? Dodam że jeżdżę bardzo grzecznie
  8. Witam jestem szcześliwym posiadaczem Opla Signum. Mam problem, gdy tylko dodam gazu od 1800 obr. strasznie syczy pod maska (jakby podciśnienie). Druga sprawa to temperatura u mnie utrzymuje sie w granicach 70-75 stopni. Jezeli ktoś sie spotkał z takimi bolączkami prosiłbym o pomoc dodam ze na stale mieszkam i pracuje w Niemczech wiec auto ma DPF. Dzieki i pozdrawiam
  9. Witam, Zabrałem się za rozbieranie przedniego panelu w celu wymiany żarówek podświetlenia pokręteł. Po wymianie i złożeniu całości mam problem z regulacją temperatury. Nie zależnie czy ustawie na ciepłe czy na zimne to zawsze leci ciepłe powietrze. Niestety nie za bardzo wiem, gdzie szukać przyczyny. Rozebrałem ponownie panel i wydaje się być wszystko ok. Czy ktoś miał podobną sytuację i mógłby mnie nakierować ?
  10. Witam bardzo serdecznie, jestem nowy na forum także, jeżeli coś zrobię nie tak to proszę o wyrozumiałość. Od nie dawna jestem szczęśliwym właścicielem Merivki. Ogólnie jestem zadowolony z samochodu, ale ostatnio zauważyłem, że termometr zewnętrzny pokazuje zaniżoną wartość- pierwsza myśl- czujnik w zderzaku. No więc do sklepu bach i wymiana. Niby myślałem, że ok- na dworze było 11 a termometr pokazywał 9,5- myślałem no jakaś minimalna różnica może być. Ale następnęgo dnia przed wyjazdem to temperatura (mierzona na innym termometrze położonym w tym samym miejscu co czujnik w zderzaku) pokazywał 9 st.C. I zgadzało się z tym co pokazywała Merivka. Natomiast po wyjeździe temperatura zaczęła spadać bardzo gwałtownie i zatrzymała się na - 3 i później wzrosła do +4, na tej wartości zatrzymując się. Wszystko stało się na trasie 5km także nie ma mowy żeby tak było. Także na chwile obecną tak to wygląda- samochód na postoju po nocy na drugi dzień wskazuje bardzo zbliżoną temp do właściwej (także wydaje się ok) natomiast po przejechaniu nawet 500m od razu zaniża (minimalna różnica zaniżenia to 5st.) Pytanie do kolegów być może ktoś spotkał się z czymś takim? Co robić? Pożyczyłem nowy czujnik ze sklepu (myślałem ze to ten czujnik nowy jest zepsuty) i działo się to samo. Nie jestem specem ale zanim oddam do elektryka chciałem się poradzić na forum. Być może to jakaś błahostka. A z innej beczki pytanie o czujnik świateł stopu. Po delikatnym wciśnięciu hamulca samochód zaczyna hamować ale światła zaczynają świecić dopiero po wciśnięciu trochę mocniej pedału. Pytałem znajomego mechanika i powiedział mi, że ten typ tak ma. Pytanie- czy tak jest faktycznie czy czujnik należałoby wymienić??
  11. Witam jestem posiadaczem antary 2tdci, jaka powinna być temperatura płynu chłodniczego. Wydaje mi się źe się nie dogrzewa ma przy normalnej jeździe ok 78 do 80 stopni. W lecie stojąc w korkach była tem.nawet 93 stopnie i włanczał się wentylator.Czekam na odpowiedzi DZIĘKUJĘ
  12. Witam, Kilka dni temu podczas jazdy pękł mi przewód od chłodnicy, zadymiło, straciłem moc, przejechałem jeszcze około 100m. Odstawiłem auto do mechanika, wymienił UPG. Po remoncie auto nagle łapie bardzo szybko temperaturę, po 2km mam już 90 stopni, szybko rośnie do 100C po czym wiatrak chłodzi. Temperatura ciągle skacze od 95 do 100, przy czym poniżej 95 już nie schodzi. Co sprawdzić ? Czy mógł się przestawić rozrząd, zapowietrzyć chłodnica. Pomocy, od czego zacząć ?
  13. Witam, Podczas nierozważnej zabawy zepsułem /uszkodziłem prawdopodobnie zapis eeprom. Teraz prędkość mi nalicza za wolno, kilometry nalicza co 100 m - 1 km, pokazuje pełny bak (chociaż na tylko 1/4), temp. stale wynosi 90 st., nawet po zapaleniu zimnego silnika. Szukam prawidłowego pliku eeprom do Agilii 1.0 Z10XE, 2001 r. żeby go wgrać od nowa
  14. Zauważyłem dziwne wachania temperatury na wskaźniku deski rozdzielczej: czasami nie włączał się wogóle, a czasami temp dochodziła do 3/4 skali (a w większości przypadków temp była jednak na środku). Dodatkowo po zgaszeniu auta chodzi bardzo intensywnie wentylator, czego nie zauważyłem wcześniej. Gaz który do tej pory zachowywał się prawidłowo, teraz albo nie załącza się wogóle albo załącza się bardzo późno. W zbiorniku było bardzo mało płynu, dolałem go ale po czasie zauważyłem że znowu brakuje płynu. Po dolaniu płynu nie mam wycieków, ale wyciek pojawia się po uruchomieniu silnika, gdzieś z lewej strony silnika (stojąc przed otwartą maską) i niestety nie jest widoczny od góry (widać tylko kapiącą wodę gdy chylę się i zajrzę pod zderzak. Niestety nie miałem jeszcze możliwości wjechania na kanał aby zobaczyć skąd jest wyciek (jadę jutro) ale postanowiłem zapytać na co zwrócić uwagę z tej lewej strony silnika pod kątem wycieków i takich problemów jak powyżej. A tak poza konkursem, to Corsa C z 2001 roku ma silnik X10XE czy Z10XE?
  15. Witam, Jakieś 2 miesiące temu zauważyłem że jadąc w korkach bo na trasie 80-120km/h nic sie nie dzieje, temperatura wody rosła mi znacznie ponad 90* ale tylko w ciepłe dni bo w dni gdy temp powietrza nie osiaga 20* wszystko gra jak należy. Sprawdzałem wode - stan ok, wentylator uruchamia się i nie mam pojęcia co może być tego przyczyną. Proszę o pomoc z tym ... martwi mnie to :-)
  16. Witam, Otóż mam problem ze swoją astrą f 1.7 TD 68km. Problemem jest odpalanie przy temepraturze poniżej 0 stopni. Tak jak dziś kiedy było -2 stopnie samochód odpalił.. strasznie cięzko mu to szło i po 4 próbach (niby zapala ale gaśnie), sytuacja zaczyna być bardzo irytująca. Widać, że samochód się bardzo męczy z odpaleniem. Akumulator jest nowy (kupiony tydzień temu) firmy BOSH S4 72ah. W tym tygodniu będę zalewał nowy olej MOBIL SUPER 2000 DIESEL 10w40, oraz zmieniał filtr paliwa. I moje pytanie brzmi czy te operacje cokolwiek pomogą w rozruchu silnika? Czy może macie jakieś propozycje odnośnie innego/lepszego oleju na zimę? Dodam, że samochód ma przejechane 222tys. km i obecnie jest na oleju ELF który zmieniany był około roku temu przez poprzedniego właściciela. Natomiast przezemnie niedawno zmieniany był filtr powietrza oraz pasek alternatora. Dodam jeszcze, że dziś wracając do domu, (pierwszy raz) padło mi radio i na chwilę zaświeciła się kontrolka od poduszek oraz wentulator znacznie osłąbł. Pasek od alternatora nie piszczy ani nic. Na tą chwilę nie mam więcej informacji na temat stanu silnika tzn świec,wstryskiwaczy itp. Drodzy koledzy czy jesteście w stanie naprowadzić mnie co ewentualnie wymaga wymiany lub sprawdzenia. Chciałbym żeby mój samochodzik odpalał może nie za pierwszym razem ale żeby dawał rade w nadchodzące mrozy. Z góry dziękuję za wszelką odpowiedź.
  17. Witam, mam problem z moją astrą I 1.7TD 1995r. Chodzi mi o wysoką temperaturę płyny chłodzącego przy prędkościach powyżej 120km/h. Przy normalnej prędkości jest wszystko ok(95st i wentylator załącza się przy 100 st), ale podczas szybiej jazdy na trasie strzałka temperatury wchodzi pratycznie na czerwone pole. Proszę o pomoc, co może być tego przyczyną.
  18. Witam szukałem na forum problemu który mnie dotyka ale nic nie znalazlem. Problem polega na tym: padł termostat bo puszczał płyn {zaciął sie} i okazało sie ze tak temp. nie przekracza 85 stopni oczywiscie termostat juz działa i wentylator tez. Podłączyłęm do kompa i czujnik na kolektorze z którego zczytuje komp. pokazuje idealnie wartosc { takie jakie powinny byc } ale czujnik na zegary szwankuje, więc go wymieniłem i wartosc na zegarze odrazu podskoczyla odrazu z 85 stopni do 98 stopni. Wentylator sie wlancza ale teperatura nie spada na zegarze a czujnik nie był chinski i najtanszy. Odpowietrzylem go tak jak to sie robi w tych silnikach czyli przez wlasnie ten czujnik. W skrócie wszystko jest oki z układem chłodzenia tylko wskazanie zegara mnie wkurza. Prosze podawac inne odpowiedzi niz regulator na zegarach. Dzieki
  19. Witam, chciałbym się dowiedzieć jaka powinna być temperatura płynu chłodzącego przy jeździe po mieście oraz jak sprawdzić jaka ona jest? podnoszac maskę czuć że przewodu oraz sam pojemnik na płych chłodniczy są ciepłe. Tak powinno być??
  20. <p>Witam kupilem corse b z silnikiem 1.7d wszystko mialo byc pieknie , jednak okazalo sie ze jak to bywa w polsce, ze cos z samochodem jest. Mianowicie corsa nagrzewa sie bardzo szybko (ok 3km) do 90 stopni i temperatura idzie w gore az do czerwonego pola. Nie dziala wentylator chlodnicy nie wiem czemu przy temperaturze powyzej 100 st C auto traci moc. W zbiorniku na plyn chlodniczy nie ma wywierconej dziurki nie zbiera sie tez zadnen nalot. Co to moze byc? Chce jechac do mechanika ale wole zapytac na forum zeby mi nie powiedzial czasem ze mam caly silnk do remontu;p pozdrawiam i czekam na odpowiedzi. Dodam jeszcze ze radze sobie z tym tak ze mam wlaczone na full ogrzewanie w aucie, wtedy auto mam moc, jednak po pzekroczeniu 100 zaczyna jechac na jak skuter..</p>
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.