Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'opel nie odpala' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam moi drodzy : Opel astra f 1.4 90km 1998rok 16v Potrzebuje wasz pomocy lub osoby która miała podobny problem z Oplem astra F z silnikiem 1.4 90 km 1998 rok 16v . LPG Problem tkwi : Jadąc autostradą do Warszawy Podkreślę na LPG nagle zgasł mi samochód zapaliły się wszystkie kontrolki bez szarpania ani nic , próbowałem odpalić bez rezultatu ponownie odczekałem zapaliłem i samochód zapalił na ok 30 sekund i zgasł i niestety co jakiś czas odpalał i gasł ujechałem tak 2 km po czym wezwałem lawetę bo nic z tego . Po powrocie do domu odrazu zacząłem sprawdzać co może być przyczyną ludzie. Czytając na forum wymieniłem czujnik położenia wału bez skutku auto odpala kiedy mu sie chce na dosłownie 30 sekund i się rozłącza i tyle . Bezpieczniki sprawdzone sprawne prąd płynie gdzie mógłbym jeszcze sprawdzic ?. Wątpie żeby to były kable zapłonowe bądź świecę ponieważ wątpie w uszkodzenie wszystkich swiec czy kabli w jednym momencie rozrusznik kręci . Pompkę paliwa słychać jak pompuje po przekręceniu kluczyka . I teraz tak samochód postał bez akumulatora z 3 dni nagle go odpaliłem i odziwo pochodził mi około 20 min po czym zgasł w mieście i znowu scholowałem go . Odpalił aż na tyle szok !! mówie wszystko będzie ok ale jednak nie . Kolega przyjechał z komputerem do Opla i błędy jakie pokazało to : załącznik . POPROSZĘ O POMOC DRODZY FORUMOWICZE CZY KTOŚ MIAŁ PODOBNY PRZYPADEK CO WYMIENIŁ >? Błędy kasowałem do zera odpalałem i znowu ten sam błąd przepisałem go i dodaje bo nie mogę załącznika . //////////////////////////////////////////////// PO352 - (2) Elektroniczna synchr.iskry(EST) cylinder cewki 2+3 napięcie za niskie - Nie występuje PO351 - (2) Elektroniczna synchr.iskry(EST) cylinder cewki 1+4 napięcie za niskie - Nie występuje Szczegółowy opis kodów P0352 Nie występuje (2) Elektoniczna synchr.iskry (EST) cylinder cewki 2+3 napięcie za niskie . //////////////////////////////////////////////// Dodam że załatwiłem 2 cewkę i to samo jak kasowałem na drugiej i tyle wiadomo używka może uszkodzona ale ma ktoś inny pomysł ? SILNIK 14XE
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.