Skocz do zawartości
Gość Anonymous

Włacza sie ABS przy malych predkosciach

Rekomendowane odpowiedzi

Gość Anonymous

Witam,

oto taki problem - jazda w korku czyli 10-20km/h i lekko naciskam pedal hamulca wszystko odbywa sie jak nalezy ale tuz przed zatrzymaniem czuc jak wlacza sie abs czyli robi "br brbrrr" i lekko wali w pedal. dzieje sie to tylko przy tych predkosciach i to czasami.

Nie pala sie zadne kontrolki i samochod hamuje jak nalezy.

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

skoro tak robi to znaczy ze dziala

i tak ma dzialac jak wykryje blokujace sie kolo

wiec kontrolki sie nie beda palic bo nie maja po co

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

tylko ze "nie czuje" aby jakies kolo sie blokowalo:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

po to jest ABS zeby sie nie blokowalo

wiec tego nie poczujesz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

jezeli nie miales tego wczesniej to sprawdz czujniki,gdy odleglosc od czujnika do tej {zebatki} lub jego opornosc beda nie wlasciwe ABS moze zglupiec :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to wtedy zapala sie kontrolka ABS

i wywala blad

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

oto taki problem - jazda w korku czyli 10-20km/h i lekko naciskam pedal hamulca wszystko odbywa sie jak nalezy ale tuz przed zatrzymaniem czuc jak wlacza sie abs czyli robi "br brbrrr" i lekko wali w pedal. dzieje sie to tylko przy tych predkosciach i to czasami.

Nie pala sie zadne kontrolki i samochod hamuje jak nalezy.

pozdrawiam

jakie sa warunki na drodze? zimno/cieplo mroz/dodatnio mokro/sucho?

mozesz sprawdzic tez tloczki, moze jakis nie odbija... nie grzeje ci sie jakies kolo?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Dzieje sie to na suchej nawierzchni. Bez zadnych poslizgow - jak sie troche wysuszy to sprawdze to co proponujecie. pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

a nie masz jakiegoś łożyska w kole do wymiany ja tak miałem , najpierw włączał się abs tak jak u ciebie potem zaczęło huczeć łożysko wymieniłem i spokój ,

ps. łożysko jest razem z czujnikiem od ABS i piastą koszt 350pln około pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Dzisiaj podpialem kompa i sprawdzilem co pokazuja czujniki predkosci kola - wyszlo ze wszystkie pracuja - pokazuja ze kolo sie kreci - w km/h :roll: kazdy z osobna - bledow tez nie bylo. Musze jeszcze posprawdzac przewody.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.