Skocz do zawartości

Rekomendowane odpowiedzi

Gość Anonymous

Witam Panowie... posiadam akumulator nowke od jakis 6 miesiecy. Zadnych problemow nie było z nim. Nawet przy - 17st C zaplal od razu. Dzisiaj podłaczyłem neony odcinajac koncowke od wtyku do zapalniczki i wpinajac sie w kable. Sprawdziłem czy działa zaświeciły się. Rozłaczyłem chce zapalić samochód a on zaczyna mi dłużej kręcić kontrolki przygasają. W k0ońcu zapalił. Zgasiłem miałem właczone radio i CB i po około 10 minutach znowu dłużej trzeba kręcić.

Czy takie chwilowe podłączenie mogło mieć aż taki wpływ na akumulator. Przejechałem się 10 km podjechałem do znajomego sprawdził AKO i ładowanie i jest wszystko OK. W czym może byc problem.

Neony to takie

 

LINK

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

te pseudo "neony" diodowe, nie ściągną jak sądzę więcej niż 2 Watty czyli przy 12 Voltach to około 0,2 Ampera - śmieszny pobór.. albo podczas zakładania zrobiłeś zwarcie i rozładowało to akumulator, poza tym jak zakładałeś je, to chyba grało radio ? drzwi były otwarte - jakaś lampka świeciła, a to mogło naturalnie osłabić napięcie na akumulatorze. Czy po przejechaniu się kilu nastu kilometrów samochód odpala normalnie czy ma problem ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

te pseudo "neony" diodowe, nie ściągną jak sądzę więcej niż 2 Watty czyli przy 12 Voltach to około 0,2 Ampera - śmieszny pobór.. albo podczas zakładania zrobiłeś zwarcie i rozładowało to akumulator, poza tym jak zakładałeś je, to chyba grało radio ? drzwi były otwarte - jakaś lampka świeciła, a to mogło naturalnie osłabić napięcie na akumulatorze. Czy po przejechaniu się kilu nastu kilometrów samochód odpala normalnie czy ma problem ?

jak podłaczyłem to grało radio, drzwi otwarte, i lampka świeciła :drunk:

 

przejechałem się i teraz już odpala normalnie. Nawet jak teraz na postiju właczyłem Cb radio + odtwarzacz, zapaliłem swiatla i postał tak z 10 minut i odpalił od razu bez problemu. A jak mogło powstac to zwarcie skoro podłączyłem + do + i - do - ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to sa LEDY nie mozna tak wyliczac zwyczajnie mocy :drunk:

poza tym pytanie sie nasuwa - czy w tej wtyczce do zapalniczki nie bylo ograniczenia pradowego (zwyklego rezystorka)

moglo byc tak ze przy obcieciu kabla podpiales diody "na krotko"

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

we w tyku była zsykła spręzynka z bezpiecznikiem...hmm dziwne to dla mnie dlaczego tak to AKO padło

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.