Skocz do zawartości

Rekomendowane odpowiedzi

Wittam. Posiadam Astre G z 2003 roku silnik z14xe i mam taki problem: podczas np rozpędzania( również przy ciągłej jeździe powyżej tych obrotów co podam) auta przy włączonej klimie po przekroczeniu tak 3tys obrotów silnika klimatyzacja nagle zaczyna wyć. Dzieje sie tak tylko jak temperatura powietrza przekracza tak ok 24-27*C na zewnątrz. Na niższych obrotach i przy niższej temperaturze nic nie słychać i klima działa cichutko. Dodam tez ze silnik nie grzeje się raczej powyżej 90*C i to nie jest dźwięk wentylatora przy chłodnicy.

Nie zaczyna tez mocniej dmuchać a dźwięk taki wyjący . Klimatyzacja chłodzi, jest odgrzybiona , czynnik tez jest i filtr kabinowy wymieniony. Ma ktos jakiś pomysł?

Pozdro :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja takie wycie mialem jak miałem za mało czynnika w układzie, a po napełnieniu miałem awarię wentylatora tego na skraplaczu i czasami się nie włączał i również zaczynała tak głośno wyć, ale po naprawie wszystko w normie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie też przy wyższych temperaturach na zewnątrz i obrotach około 3-4 tyś też wyje.

Niby wszystko jest w porządku z klimą,więc tak jeżdżę już od czterech lat i nic się złego jak na razie nie dzieje.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie też przy wyższych temperaturach na zewnątrz i obrotach około 3-4 tyś też wyje.

Niby wszystko jest w porządku z klimą,więc tak jeżdżę już od czterech lat i nic się złego jak na razie nie dzieje.

 

A byłeś w ostatnim czasie sprawdzić układ? Wiem, że niektórzy przez kilka lat potrafią jeździć i zapominać o kontroli układu klimatyzacji, przypomina im się dopiero gdy odmówi posłuszeństwa. U mnie takie wycie pojawia się gdy czynnika jest za mało, mam gdzieś bardzo małą nieszczelność, przez rok tracę ok 180g czynnika i wtedy zaczyna się ta głośna praca. No i też się pojawiła gdy wentylator się zaciął. Może warto jechać skontrolować? Uzupełnią czynnik i olej, może coś pomoże. Czy może ten typ tak ma?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

W tym roku jeszcze nie sprawdzałem,ale w zeszłym tak i brakowało mi 150g czynnika z tym że jak kupiłem samochód to jeździłem nim dwa lata nie kontrolując klimy(a kiedy wcześniej była sprawdzana nie wiem)Przed serwisowaniem czasem wyła,zależnie od temperatury na zewnątrz i chyba wilgotności powietrza(ale co by to miało wspólnego)w zeszłym roku po odgrzybieniu,sprawdzeniu szczelności,osuszeniu,uzupełnieniu czynnika i oleju w zasadzie nic się nie zmieniło.Chłodzi tak samo i tak samo sobie czasem wyje gdy jest gorąco i zakres obrotów 3-4 tyś.W chłodniejsze dni jej praktycznie nie słychać.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

 

Powiem tak TTTM u mnie też jest takie jakby wycie przy niektórych zakresach obrotów i jest to od trzech lat.Klima regularnie serwisowana, ostatnio zmieniłem skraplacz i ponowne nabicie pełne klimy.Chodzi tak jak zawsze, i z tego co czytałem to wiele osób ma podobnie.

 

Pozdrawiam

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.