Jump to content
tomek1986

meriva ogrzewanie?

Recommended Posts

wielkie dzieki z grubsza wiem :spoko: ciekawy jestem czy coś pomoże

Share this post


Link to post
Share on other sites

Z tego co pisali forumowicze w innych działach to płukanie pomogło

Share this post


Link to post
Share on other sites

tak sobie myśle nad tym płukaniem, co da płukanie tej nagrzewnicy wody, rozumiał bym jeżeli temperatura była dobra na zegarze a ona spada na postoju, możesz mi wytłumaczyć

Edited by egonik

Share this post


Link to post
Share on other sites

 

Jak obroty są wyższe to jeszcze jakoś grzeje ledwo ledwo na niskich leci zimne. W ostatnim czasie płukałem układ dwa razy przy pomocy środków do czyszczenia. Wynik pierwszego płukania był zaskakujący dla mnie, że takie ogromne ilości syfu wyleciało.

 

 

w moim przypadku nagrzewnica była zapchana wymieniłem na nową i działa ogrzewaniee jak ta lala starą pożądnie przepłukałem pomoczyła sie w wodzie z octem i jest sprawna jak ktoś potrzebuje nagrzwnicy to moge sprzedać w sklepie nie mają zamienników tylko orginały a to cena ponad 400zł

 

dodam jeszcze że miałem jak u kolegi .Jak stałem w korku dmuchało zimnym powietrzem podczas jazdy w miare ciepłe ,jak nie masz obiawów walnietej uszczelki z pod głowicy lub niesprawnego termostatu to napewno masz do wymiany nagrzewnice mechanik mnie dużo skasował jak kolego masz kanał żeby dostać sie do przewodów i dysponujesz czasem to lepiej sam sprubuj ją wymienić ,ja nie miałem kanału i musiałem oddać auto do mechanika

 

To tylko dwa cytaty z forum - zapewne znajdziesz więcej.

Decyzje podejmij Sam co dalej.

Share this post


Link to post
Share on other sites

To akurat z mojej "działki" czyli sintry :-D

Wpisz w szukajkę hasło np. słabe ogrzewanie - znajdziesz sporo tematów, a w nich podawana przyczyna to termostat lub nagrzewnica.

Czasami źle wpięta instalacja gazowa.

Termostat zmieniałeś, gazu nie masz więc pozostała nagrzewnica do sprawdzenia/ płukania/ wymiany.

Share this post


Link to post
Share on other sites

witam pociągne temat, dzisiejsza sytuacja temp. na dworze 5 stopni po 6 km temp. 82 stopnie dopuki płynnie jechałem temp sie trzymała mały korek w osielsku na światłach czyli na 4 razy i temp. prawie zero ruszyłem znowu było ok postój z wyłączonym silnikiem okło 15-20 min wsiadam temp. jakies 75stopni o co k....a chodzi czy to może pompa wody że na jałowym biegu nie kreci pozdrawiam

Share this post


Link to post
Share on other sites

witam pociągne temat, dzisiejsza sytuacja temp. na dworze 5 stopni po 6 km temp. 82 stopnie dopuki płynnie jechałem temp sie trzymała mały korek w osielsku na światłach czyli na 4 razy i temp. prawie zero ...

 

 

co tu dzwnego ??

po 6 km silnik nie jest rozgrzany tylko sama ciecz ,ktora oddaje cieplo na zeliwny blok ,ponadto jest taki moment ze jak sie otworzy termostat to temperatura leci w dol o okolo 10 st .i jak sie wskazowka nie podnosi to nie jest 0 stopni ,bo jak zauwazyles skala jest od 50 st ,a wiem z wlasnego doswiadczenia ze w rzeczywistosci wskazowka zaczyna sie podnosic od temperatury 62/63 st c cieczy.

Edited by mati11294

Share this post


Link to post
Share on other sites

no tak ale to dopiero było na dworzu 5 st.a zima przy małym minusie jak jade w miescie od swiatel do swiatel skazówka juz sie nie podniesie, i nawet kombinuje gdy staje to wyłaczam ogrzewanie ale to dużo nie daje chyba tak nie powinno być

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.