Skocz do zawartości

Rekomendowane odpowiedzi

Pompa puszczała płyn (lało z niej po odpaleniu)

 

Właśnie BENY o które Ci chodzi węże od termostatu? nagrzewnica odpada, bo tam się nie da nic zamienić.

 

Jest niby wszystko ok,a gdy już ma już się włączyć wentylator od chłodnicy to przestaje grzać,

 

a później gdy wentylator zbije temperaturę to ogrzewanie jakieś tam wraca.

 

Jest jeszcze jeden problem zauważyłem to parę dni temu, że gdy naciskam wąż który wychodzi od termostu

 

na chłodnice to w zbiorniczku słychać powietrze nie wiem już jak to odpowietrzyć, bo próbowałem

 

na różne sposoby, a podobno 8v samo się odpowietrza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pod kolektorem ssącym wychodzace z obudowy termostatu.Jeden wchodzi w magistrale drugi leci do nagrzewnicy.Złe zamontowanie skutkuje takimi efektami jak w temacie.Przerabiałem takie efekty kiedyś.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No nie wiem, czy to by było zamienione, bo na razie to za bardzo nie wiem o które

 

tam węże Ci chodzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tylko chcę jeszcze wspomnieć, że po załączeniu tego wentylatora ogrzewania wtedy brak

 

a węże od nagrzewnicy nadal gorące, że nie da się złapać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Tylko chcę jeszcze wspomnieć, że po załączeniu tego wentylatora ogrzewania wtedy brak

 

Tak może być bo jak pisał Beny zamiana węży( o takim kolektorze termostatu ja nie wiedziałem :prosze: Beny) zmienia kierunki przepływu płynu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Węże sprawdzone wszystko było ok tak jak pisał Beny tak jest podłączone. Ja już rozkładam ręce, nie wiem co już z tym nie tak.

 

Jak nagrzewnica gorąca i klapka odpowiednio pracuje to powinien grzać bdb,z tym że nagrzewnica nowa,

 

a tu nie grzeje. No chyba, że macie jeszcze jakieś pomysły ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobra,z innej beczki.Jaką pompe wody zalozyleś?Poprosze nr i producenta.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.