Skocz do zawartości

Zdjęcie
- - - - -

silnik pracuje auto po wrzuceniu biegu nie jedzie (FOTO)

silnik pracuje auto nie jedzie

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   eldi

eldi
  • Użytkownik
  • 7 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 09:13

opel astra f 1.4 skrzynia f13. Problem polega na tym ze auto nie jedzie po wbiciu biegow, po podniesieniu polosie sie kreca. Po wyciagnieciu ta krotsza półoś jest zjechana na krawedzi jak widac. 

Czy to moze byc przyczyna nie poruszania sie pojazdu. prosze o pomoc 

Załączone miniatury

  • 23548421_126061218166396_1568459210_n.jpg

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 8588 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 13 listopad 2017 - 09:21

Zazębia tą dłuższą.

Przeguby napędowe sprawdziłeś?

 

Podnieś auto,włącz 3 bieg ,odpal i hamulcem go blokuj.

Zobaczysz czy przeguby przekazują napęd na koła i czy skrzynia napędza półoski.


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   eldi

eldi
  • Użytkownik
  • 7 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 09:36

Zazębia tą dłuższą.

Przeguby napędowe sprawdziłeś?

 

Podnieś auto,włącz 3 bieg ,odpal i hamulcem go blokuj.

Zobaczysz czy przeguby przekazują napęd.

ta dluzsza ma nie objechany wieloklin, te konce półosi wchodzą do skrzyni.

Przegubów nie sprawdzalem. Podnosilem autoi biegi wchodza nawet bez sprzegla półosie sie kreca, wsteczny dziala a jak na biegu nacisne hamulec bez sprzegla auto staje gasnie(na podniesionym)

A na kolach na wbitym biegu auto moge przepchnac, po dodaniu gazu pokazuje predkosc na zegarach.

 

Jak sprawdzic czy przeguby przekazuja naped?


Użytkownik eldi edytował ten post 13 listopad 2017 - 09:44

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16320 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 09:48

Włącz bieg podnieś jedną stronę i zobacz czy możesz kręcić podniesionym kołem. to samo z drugiej strony.

Jeśli nie zakręcisz to pewnie sprzęgło do wymiany.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   eldi

eldi
  • Użytkownik
  • 7 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 09:58

Włącz bieg podnieś jedną stronę i zobacz czy możesz kręcić podniesionym kołem. to samo z drugiej strony.

Jeśli nie zakręcisz to pewnie sprzęgło do wymiany.

Acha szkoda ze wcześniej tego nie wiedziałem bo mam wyjęte półosie, kolumny Macphersona(chciałem wymienić gumy) i olej spuszczony ze skrzyni. A nie da się w takim stanie stwierdzić co się stało?


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16320 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 11:21

To wrzucasz półoś w skrzynie i próbujesz nią obracać. Spróbuj na wciśniętej do końca i następnie cofnij aż do oporu zabezpieczenia i to samo.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   eldi

eldi
  • Użytkownik
  • 7 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 11:51

Kacper@  co rozumiesz przez to "cofnij az do oporu zabespieczenia"?


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16320 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 12:32

Półośka w przegubie ma luz wzdłużny niezbędny do jej prawidłowej pracy.

Chodzi o pierścień na końcówce półośki który ogranicza jej luz wzdłużny.


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   eldi

eldi
  • Użytkownik
  • 7 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 14:32

Obie połosie się kręcą na wsadzonym do końca i cofnietym do zabezpieczenia, na zgaszonym
silniku
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16320 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 listopad 2017 - 22:22

A bieg masz wbity ?  Czuć jakiś opór przy kręceniu półośką.

Jak kręcisz jedną  to druga samoczynnie obraca się ?

Jak jedną zablokujesz to drugiej nie powinieneś obrócić.

Spróbuj ustalić czy to wina półosi, przegubów, mechanizmu różnicowego, sprzęgła.



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse