Skocz do zawartości

Zdjęcie
- - - - -

silnik pracuje auto po wrzuceniu biegu nie jedzie (FOTO)

silnik pracuje auto nie jedzie

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#11 OFFLINE   eldi

eldi
  • Użytkownik
  • 13 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 14 listopad 2017 - 18:26

Dzien Przed awarja  zdarzyło sie: jade ze stala predkoscia 80 az nagle na tarczy sto dziesiec silnik wyje jak po dodaniu gazu, ja puszczam lekko gaz, naciskam predkosc powraca i wszystko ok. Tak to wygladalo jak by sie cos wypielo i wpielo. I tak z trzy razy az sie wypielo i nie jedzie.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   adam1954

adam1954
  • Moderator
  • 10589 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 14 listopad 2017 - 18:35

Może ścięły się nity na sprzęgle.


  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   eldi

eldi
  • Użytkownik
  • 13 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 14 listopad 2017 - 19:13

Może ścięły się nity na sprzęgle.

Co to oznacza?


  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16399 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 15 listopad 2017 - 10:21

Szukaj problemu w przegubach.  Trzeba sprawdzić czy wieloklin w mechanizmie różnicowym tam gdzie wchodzą  przeguby nie jest wytarty.

Sam pisałeś że jak podniesione auto to jest dobrze a jak opuszczone to obraca się. Przy podnoszeniu i opuszczaniu przesuwa się wieloklin i raz zazębia a raz nie.

Dobrze też jakby jakiś mechanik obejrzał wielokliny na przegubach bo z fotek trudno ocenić czy są na 100% dobre.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse