Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'elektryka nadwozia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam po krótkiej przerwie mam pacjenta rozłożonego takiego jak w temacie i mam problem z immo nigdy nie stwarzało to jakiegoś większego problemu mianowicie zawsze mostkowałem przewody 1/3 3/30 4/31 i działało dziś nic nie pomaga może ktoś coś... dodam że mostki robię w module za schowkiem zwróciłem uwagę tylko że we wtyczce w pinie np 1 nie ma przewodu.... i żadna para się nie zgadza może spróbować przy sterowniku ale to już was pytam bo nie wiem (praca w czasie rzeczywistym) chyba że ktoś nie chce publicznie to podaje nr 516356501 do siebie jak uda się zrobić zrewanżuje się sorki nie ten dział
  2. Kochani, potrzebuję pomocy! Wczoraj wieczorem odkryłem masę błędów elektrycznych w mojej astrze. Astra H Kombi 2010r 1,7 101km z17dth Nie działają: Tylna wycieraczka Podgrzewanie tylnej szyby (mimo, że cały czas świeci się kontrolka i nie da się go wyłączyć) Światła przeciwmgielne tył + przód Elektryczne szyby przód Panel sterowania światłami i podświetleniem deski Panel sterowania lusterkami Światła cofania Metodą gaz+hamulec wynotowałem błędy ECN: 007071 210870 05007E 05007F 21397F 213970 065074 038008 (ten akurat pojawia się odkąd tylko posiadam autko i mimo wymiany świec niczym go się nie udało skasować) 210877 050056 Sprawdziłem bezpieczniki od każdej z w/w usterek - wszystkie ok. Rozpinałem aku na kilka minut - nic. Jestem załamany, w przyszły weekend planujemy wyjazd w góry, a połowa elektryki w aucie nie działa Co robić? Ktoś z Was ma jakiś pomysł?
  3. Siemano, jako że nie znalazłem w szukajce nic podobnego do tematu postanowiłem go stworzyć i zapytać się was czy miał ktoś z was problem z wyskakującym transmiterem ( temat jak najbardziej realny ) Jako że mam znikome pojęcie o gniazdach zapalniczki w pojazdach mam do was pytanie. Problem jest o tyle skomplikowany że transmiter wypada z zapalniczki przy większych dziurach ( najczęściej poza miastem #polskie_drogi ) Tak to fajnie wszystko śmiga na postoju da się słuchać normalnie i po mieście czy też po obwodnicach typu S8, S5, S1 również , a na wybojach wyskakuje. Proszę o was o pomoc Jeśli to pomoże tutaj jest link do transmitera. http://xenic.pl/pl/produkty/akcesoria-samochodowe/transmiter-fm-z-funkcją-bluetooth-xenic-bt66
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.