Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'poziom' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam Mam pytanie o jeden komunikat na mojej konsoli. Wiem że coś podobnego już było ale jak zawsze każdy przypadek jest inny. Otóż komunikat "CHECK COOLANT LEVEL" pojawia się często po uruchomieniu silnika lecz nie zawsze. Przyciskam OK i wszystko jest dobrze. Kilka razy zaglądałem pod maskę i widać było że jednak poziom jest OK. Chciałbym zaznaczyć że podobny objaw miałem tyle że dużo częściej przed wymianą uszkodzonego koła pasowego wału korbowego, który pracował nierówno i miał bicie na boki. Po wymianie tego koła problem zniknął ale ostatnio te koło jakby znowu się zaczynało coraz głośniej kręcić i może to dlatego. Nie wiem na ile to ma wspólnego ze sobą ale może ktoś kumaty mi podpowie w czym rzecz. Osobiście wykluczyłbym popsuty czujnik poziomu płynu gdyż wtedy taki komunikat by się pojawiał praktycznie zawsze. Proszę o jakieś mądre głowy o wypowiedź. Pozdrawiam
  2. Witam Mam Merivę 1.6 16V benzyna. Niedawno w czasie jazdy przy rozgrzanym silniku zapaliła się pomarańczowa kontrolka poziomu oleju (poziomu, nie ciśnienia!). Zgasiłem silnik, odczekałem aż olej spłynie i sprawdziłem poziom. Wszystko prawidłowo. Po włączeniu silnika kontrolka zgasła, po czym po przejechaniu 6-7 kilometrów zapaliła się ponownie. Teraz kontrolka nie zapala się po przekręceniu kluczyka w pozycję zapłonu. Od tego czasu nie jeździłem na większe odległości więc silnik raczej zimny. Wycieków brak, poziom oleju prawidłowy. Czy ktoś miał taki problem? Na dworze temperatury minusowe. Autko stoi pod chmurką. Coś przymarzło? Mechanik w warsztacie stwierdził że czujnik jest ok i odesłał mnie do elektryka. Zamierzam się do niego udać, ale może ktoś coś wie na ten temat to bym zasugerował sprawdzenie bo ci dzisiejsi pseudo-mechanicy guzik wiedzą. Dziękuję.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.