Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'przepływomierz' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam, Od jakiegoś czasu mam problem z Merivą 1.7 DTI, zaczęła spalać więcej ropy, sprawdziłem wszystkie przewody paliwowe, nie ma wycieków. Po przeczytaniu kilku tematów z forum chciałbym sprawdzić czy przyczyną nie jest przepływomierz, niestety nigdzie nie mogę znaleźć jakie wartości powinien pokazywać w OPCOMie, i jak dokładnie go sprawdzić. W tej chwili na biegu jałowym pokazuję około 37 kg/h. Dodatkowo chciałem sprawdzić czy po odłączeniu przepływomierza zmieni się coś z dynamiką silnika, po odłączeniu silnik słabiej wchodził na obroty, ale nie zapaliła się kontrolka oznaczająca błędy "samochód z kluczykiem", a chyba powinna się zapalić ? Z góry dziękuję za odpowiedzi.
  2. Witam otóż kupiłem auto jak wiadomo marki Opel Vectra 1.8 auto zasilane jest instalacją LPG (sekwencja) i otóż problem z nią taki : nie chodzi na wolnych obrotach chodzi kulawo czasem zgaśnie gdy dodaje gazu to na każdym biegu się dławi tak jak by za dużo dostawał , gdy przejadę się kawałek to zaświeca się kontrolka chcek engine i wtedy auto zbiera się jak powinno czyli ma moc.. lecz po chwili gaśnie ,byłem u elektryka z tym podpioł pod komputer wywaliło mu błąd przepływki , sprawdził ją miernikiem okazało się że działa dobrze , więc co może być przyczyna ? hmm działa dobrze jak świeci kontrolka jak gaśnie to wtedy dostaje muła .. wydaje mi się że powinno to działć w odwrotną stronę . Aaa i jak odłączyłem przepływkę to auto działa dobrze , też kulawo na obrotach chodzi ale sprawnie przyśpiesza , lecz świeci się kontrolka Co może być przyczyną ? przepustnice przeczyściłem , sonda niby ok działa to w takim razie co ?
  3. Witam niestety nie dałem rady znaleźć informacji bardzo mi potrzebnych wiec zakładam nowy temat... jakiś czas temu stwierdzono u mnie awarię przepływomierza z racji ze na nowy orginał szkoda mi kasy szukałem urzywki i znalazłem tylko od vectry... mój problem polega na tym ze te przepływki różnią się kostkami.. orientuje sie może ktoś jak musiałbym pozamieniać kabelki zeby ten od vectry działał mi w astrze?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.