Skocz do zawartości
Gość Anonymous

Blad 13 i 42

Rekomendowane odpowiedzi

Gość Anonymous

wyskoczyly dwa bledy

 

13 Sonda lambda - brak sygnału

 

42 Przewód EST-A (1/4) - zbyt wysokie napięcie (w przypadku silników X16SZ/X16XEL)

lub brak impulsów z układu zapłonowego (w przypadku pozostałych silników)

 

co do 13 to nie problem ... sonda miala prawo wyzionac ducha przy lpg itd ... natomiast nie rozumiem tej 42 .. czy to cos z cewka ??

 

==========================

 

sonde wyczyscilem, postukalem, styki poprawilem i zostal tylko blad 42

 

jeszcze dodam, ze od momentu wyczyszczenia sondy nie szarpie silnik na niskich obrotach (jadac na niskim biegu) na lpg ... na benie ten problem nie wystepowal


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz w aparacie zapłonowym cewkę.

Ona jest przyczyną błędu 42.

Może starczy przeczyścić styki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

odlaczam wszystkie styki czyszcze i blad znika ...odpalam (obojetne czy na gazie czy na benzynie) i przez moment nic nie ma ... kilka sekund i blad wraca ... potem znow odlaczam, reset i znow nie ma bledu ... odpalam i wraca

 

czy to cos powaznego ? bo jak nie to mi ta kontrolka zolta nie przeszkadza :roll:


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest poważne, bo ta cewka decyduje o pracy całego silnika, jak padnie, to stoisz.

Może masz gdzieś po drodze przetarty kabel i jakieś delikatne zwarcie do masy?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

a stare kable wn moga miec wplyw? w tym momencie cewka by byla ok tylko iskierki skacza na blok silnika ... moje kable juz wymagaja wymiany :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

tylko iskierki skacza na blok silnika ...

To raczej kable do wymiany bo chyba masz przebicie i to dobre :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a stare kable wn moga miec wplyw?

na pracę silnika tak, na błąd nie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

czyli dalej szukam przyczyny bledy 42 .. ale dojde do tego powoli :lol:

 

co do pracy silnika to poszarpuje czasami :roll: ...ale to kable sie zmieni

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.