Skocz do zawartości
Gość Anonymous

Kadett szarpie przy przyspieszaniu

Rekomendowane odpowiedzi

Gość Anonymous

witam

mam problem .ostatnio w Kadecie pojawiło sie szarpanie przy wciśnięciu pedału gaZU.Jest to zauważalne najbardziej przy ruszaniu ale także przy wiekszej prędkosci (jakby powstawała przerwa w dostawie paliwa - na 1 sek) .wymieniłem przewody ,swiece i nic.może coś doradzicie

 

pozdrawiam


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a jeździsz na benzynie czy LPG?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

jeżdże na benzynie.....motor 1.6i


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A próbowałeś odczytać błędy?

Może to nam rozjaśni sytuację.

Na wolnych chodzi równo?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

spróbuj jeszcze wymienić kopułkę rozdzielacza o ile takową posiadasz. ja się pozbyłem takiego szarpania po jej wymianie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous
Na wolnych chodzi równo?

 

chodzi normalnie.......

 

 

spróbuj jeszcze wymienić kopułkę rozdzielacza o ile takową posiadasz
nawet niewiem gdzie jest...... :) chyba nie to samo co kopułka aparatu zapłonowego którą wymieniałem.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous
chyba nie to samo co kopułka aparatu zapłonowego którą wymieniałem.....

 

 

to jest właśnie to

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jak błędy?

Bo tak to może być dużo przyczyn, od zabrudzonego krokowca do kończącej się pompy paliwa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Ja miałem Kadetta C18NZ i miałem ten sam problem, jak dodajesz mocno gazu to go muli a jak dodawałem gaz powoli to chodził OK.

Przyczyną tego problemu była pompa paliwa.

Pomiędzy zbiornikiem paliwa a podwoźiem zbierał się sył, zbiornik przerdzewiał i sył wsypywał się do zbiornika przez co po jakimś czasie zapchała się pompka i nie dawała takiego ciśnienia paliwa jakie powinno być.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

dzięki bardzo.........

 

a tak przy okazji jak samemu odczytac błedy w kadecie..........bo w omedze trzeba podpiąc"spinacz biurowy" :);) pod złącze w 5 i 6 pin i jest ok .czy w kadecie jest podobnie????przypomnę że silnik 1,6

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dlugimaciek, mozesz tez miec uszkodzony modulk aparatu zaplonowego ,zanim sie rozgrzeje to jest wszystko normalnie.Wtyczke diagnostyczna zajdziesz po stronie lewej ?(pasazer ) zaraz na nadkolu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

to jest wina filtra paliwa kolega tak samo miał w asterce 1.6 8v byla sprowadzona i stała długo z mała iloscia paliwa i wszystkie syfy zapchały filtr. filterek kosztuje 17 zł :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.