Skocz do zawartości

Rekomendowane odpowiedzi

Witam,mam Astre 1.2 16v rocznik 99 65km,odpalam autko chodzi ładnie,ale swieci mi kontrolka chłodnicy i wentylator pracuje cały czas.

Co to moze byc?dodam ze plyn wszystko w porządku,jakaś kostka wisi kolo zbiorniczka ,czy nie przypadkiem jest nie podłaczony jakis czujnik?

 

Natomiast klimatyzacja jest rozkradziona,nie mam chlodnicy klimy,wisi tylko kostka od klimy i przwody klimy.

 

czy to moze byc wina z braku klimy?

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Odpowiedzi 22
  • Utworzony
  • Ostatnia odpowiedź

Najczęściej odpowiadający w tym temacie

nie wiem dlaczego swieci ci sie kontrolka od chlodnicy, wiem natomiast ze w mojej astrze wiatraki caly czas chodza jesli mam wlaczony guzik od klimy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie gdy padł czujnik temperatury w chłodnicy to efekt był podobny:

2fe9843ce13234bdmed.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obstawawiam padnięty czujnik temperatury cieczy - wentylator chodzi, aby zapobiec ewentualnemu przegrzaniu silnika w momencie, gdy komputer "nie kontroluje" temperatury.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 2 tygodnie później...

a czy nie przeszkadza ze nie jest podłaczona klima?bo wychodzi wtyczka od chlodnicy klimy i sobie wisi,czy nie przypadkiem należy zrobić na tej wtyczce zwarcie?

 

p.s.a gdzie jest ten czujnik temperatury cieczy?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak jak pokazywałem wyżej to jest ten czujnik:

2fe9843ce13234bdmed.jpg

 

 

Natomiast piszesz że:

jakaś kostka wisi kolo zbiorniczka

Może powinieneś mieć czujnik poziomu płynu (taki w korku od zbiorniczka), tak samo jak w przypadku zbiorniczka płynu hamulcowego..

To by wyjaśniało świecenie się kontrolki chłodnicy, jeżeli go nie ma (zastąpiony jest zwykłym korkiem) bądź jest odłączony.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

W samochodach z klimą są 2 czujniki.

Jeden od temp. cieczy chłodzącej, drugi od (ciśnienia) klimy. Jeżeli jeden z przewodów, które są podpięte do w/w czujników zostanie odpięty od tego czujnika to automatycznie zapala się żółta kontrolka na liczniku oraz wentylatory zaczynają pracować na pełnych obrotach.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 1 rok później...

W samochodach z klimą są 2 czujniki.

Jeden od temp. cieczy chłodzącej, drugi od (ciśnienia) klimy. Jeżeli jeden z przewodów, które są podpięte do w/w czujników zostanie odpięty od tego czujnika to automatycznie zapala się żółta kontrolka na liczniku oraz wentylatory zaczynają pracować na pełnych obrotach.

 

Witam,

 

Mam podobny problem, ale od początku...

Autko mam bez klimy. Jestem świeżo po regeneracji pompy wtryskowej w serwisie Boscha. Pompa chodzi, wszystko jest ok.

Zanim jednak trafiłem ze swoją niefartowną pompą do Boscha oglądało ją 3 innych mechaników, w tym w ASO.

No i teraz już konkretnie. Wiatrak chłodnicy odpala mi się od momentu przekręcenia kluczyka w stacyjce i chodził na pełnych obrotach wyżerając do dna akumulator. Oczywiście cały czas świeci się kontrolka układu chłodzenia silnika. Pogrzebałem trochę pod maską i znalazłem u samego dołu wentylatora chłodnicy, przy lewym kole odpięty jak mi się wydaje czujnik tegoż wentylatora. Naturalnie podłączyłem go spowrotem. Drugi czujnik znajdujący się mniejwięcej po środku i u dołu wentylatora, od strony zderzaka był cały czas podłączony. Dało to połowiczny sukces. Wentylator dalej odpala się przy przekręceniu raz kluczyka w stacyjce ale chodzi jakby na połowie obrotów, nie wyje już jak przedtem, przynajmniej na początku. Kontrolka nadal się świeci, no i zżera akumulator... Dodam jeszcze że wentylator jak już się włączy to jeszcze chodzi pare chwil po wyciągnięciu klucza ze stacyjki. Silnik naturalnie jest zimny.

Grzebałem też w bezpiecznikach i przekaźnikach. Przekaźniki wyglądają ok, z kolei trzy bezpieczniki 80A 32V (te duże) w porównaniu do innych są jakby okopcone, przysmolone? Nie są przepalone tak jak to można znaleźć na zdjęciach w necie np[. tutaj: http://www.mondeoklubpolska.pl/red/artykuly/bezpiecznik/1.gif

Troche skończyły mi się pomysły co to może być... a obawiam się że to może być pierdoła którą mogę sam zrobić i nie tachać autka do mechanika...

Myślę tak ponieważ przed oddaniem auta do naprawy wszystko z wentylatorem było ok, nigdy nie stwarzał żadnych problemów...

Będę wdzięczny za jakieś pomocne sugestie

Edytowane przez matej
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Zanim założysz temat opisując swój problem, zapoznaj się z naszymi zaleceniami

  • Przeszukaj forum - skorzystaj z wyszukiwarki i przeszukaj forum, być może ktoś omówił podobne zagadnienie,
  • Podaj wersję modelu - nie zapomnij o podaniu wersji modelu auta, którego dotyczy opisywany problem,
  • Oznaczenie silnika - podaj nam jak najwięcej danych, które dotyczą Twojego silnika,
  • Opis problemu - opisz swój problem w sposób zrozumiały dla innych
Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.


Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.