Skocz do zawartości
Evlyn

Elektryczne szyby nie działają

Rekomendowane odpowiedzi

Witam. Kupiłam niedawno Froneterę 1992r. Odłączone było sterowanie tylniej szyby, po podłaczeniu przestały działać wszystkie

. Bezpieczniki zostały wymienione i nadal nic. Może to wina przekaźnika ale nie wiem gdzie sie on może znajdować. Proszę o pomoc!

 

Pisz w odpowiednim dziale - każdy następny temat założony byle gdzie poleci do kosza !!!! - silvo44

Edytowane przez silvo44
poprawiłem temat i przeniosłem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przekaźnika nie masz w układzie sterowania szybami. (nie widać na schemacie)

Są za to trzy bezpieczniki (2 x 30A i 1 x 15A ) i elektroniczny moduł sterujący podnoszeniem i opuszczaniem szyb.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sprawdź czy nie masz czasem wciśniętej tak zwanej blokady rodzicielskiej na panelu miedzy siedzeniami(wyciśnij),sprawdź bezpieczniki(szczególnie czarny automat) ,sprawdź sterownik jest pod panelem między siedzeniami może puściły luty na połączeniu kostki z modułem(przelutuj),może zgnił ci jakiś kabelek na zasilaniu(zrób obejście)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, Kacper masz może schemat el. Do szyb i lustrek. Kupiłem ostatnio elektryke do drzwi ale bez wiązek kabli.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zerknij na PW

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Mam podobny problem z szybami. Mianowice zaczęło sie od tego ze nie działały tylko tylne szyby, a przednie bez zarzutu. Ostatnio pies skala po tunelu z przełącznikami i jakimś cudem otworzył tylna szybę, ale zamknąć jej nie dalo sie w żaden sposób. Niestety podczas grzebania zwarłem sobie dwa piny w kostce do sterownika ( ta wieksza - mniejsza jest chyba zasilająca) i wtedy wszystko całkiem wysiadło. Zamówilem używany sterownika, ale po jego podłączeniu rózniej nic nie działa (przestala nawet swiecic ta kontrolka od blokady rodzicielskiej tylnych szyb). Sprawdziłem dwa bezpieczniki od szyb pod kierownica są ok, ale nie umiem sie doszukać tego trzeciego 15A. Czy ma ktos jakis pomysł co jeszcze sprawdzić i co sie moglo stać? po zmierzeniu do sterownika dochodzi napiecie na wszystkich 3 pinach w kostce zasilającej.

Edytowane przez ganzopl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy ktoś wie gdzie szukać ten bezpiecznik automat 15A?? bo w skrzynce go nie widać...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Powinieneś sprawdzić kable i nie tylko przy sterowniku a także przy szybach, bo mogły nie stykać dobrze i to mogło być problemem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czy zegarek bez swiateł podswietla godzinę i date

na przekreconym kluczyku

Co to ma być.

Co to za post??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.