Skocz do zawartości

Rekomendowane odpowiedzi

Witam,od pewnego czasu nie działało mi ogrzewanie tylnej szyby,sprawdzilem w bezpiecznikach po kierownica i było wszystko ok,póżniej sprawdzilem bezpieczniki te wieksze w podszybiu i okazalo sie ze byl przepalony bezpiecznik 30A,po wymianie tego bezpiecznika,rozkrecilem tylnia klape i okazalo sie ze nie dochodzi prad do szyby,po okolo 2 min jak byla wlaczona szyba to spaliło bezpiecznik znowu ten duzy w podszybiu.Nic nigdy nie robilem z instalacja tylnej szyby,ogolnie nic nie było robione,a jednak cos sie stalo i gdzies jest zwarcie na kablach.Gdzie szukac tego,od czego zacząc?Jest to powazna sprawa dla mnie bo nie wyobrazam sobie w zimie zeby mi tylna szyba nie grzala jak auto stoi cały czas na polu.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sprawdz kable miedzy kalpą a nadwoziem - tam lubia pękać, wtedy masz brak zasialnia, lub zwarcie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzieki,sprawdze te kable,w klapie tylnej sprawdzilem i wszystko ok,to teraz dalej,czyli chyba w podsufitce bo tam sa schowane kable chyba?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

skoro sprawdziles to powinienes widziec gdzie ida

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

skoro sprawdziles to powinienes widziec gdzie ida

 

No,z tego co bylo widac to kable ida dachem w podsufitce.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no to musisz sprawdzic w ktorymk miejscu nie ma juz napiecia

robota upierdliwa ale konieczna

chyba ze chcesz ciagnac nowy kabel

to czasami lepsze rozwiazanie niz szukanie


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzieki za podpowiedz,tez myslalem o nowych kablach do szyby,tylko bedzie problem zgrac to z wył/wł przy panelu sterowania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sprawdz kable miedzy kalpą a nadwoziem - tam lubia pękać, wtedy masz brak zasialnia, lub zwarcie

 

Szyba juz grzeje,byly poprzecierane kable miedzy klapa a nadwoziem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no i pięknie!


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szyba juz grzeje,byly poprzecierane kable miedzy klapa a nadwoziem.

 

Mam to samo - ruszalem tymi gumami i szyba na chwile zagrzala. Moglbys napisac z ktorej strony jest ta wiazka, bo ruszalem obydwoma i teraz nie wiem. Te gumy da sie wyrwac a potem wlozyc na swoje miejsce ? Dales tam jakas termoskurczke czy jak ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moglbys napisac z ktorej strony jest ta wiazka

 

od strony kierowcy - wnioskując po grubości kabli (ja naprawiałem ctr zamek)

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam natomiast zupełnie inny problem z ogrzewanie tylnej szyby.

Po załączeniu jest OK, natomiast czasami nie jestem w stanie załączyć szyby (brak kontrolki). Po jakimś czasie jazdy (i kilku próbach włączenia) kontrolka zapala się i szyba działa.

Czyżby wyłącznik ?

Pozdr. Al

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam mam ten sam problem.. tylko u mnie jest o wiele gorzej... :/ po wlaczeniu podgrzewania szyby podgrzewane sa tylko lusterka... najpierw sprawdziłem bezpieczniki a tu niespodzianka... okazało się ze nie ma bezpiecznika ,wlozylem bezpiecznik a tu dalej nic... dodam ze w klapie jest kilka cienkich kabelkow i 2 grube które sa raczej przecięte nie chce za bardzo kombinować i wole zapytać czy to sa te kable ? a drugie pytanie,,, czy skoro dzialalo podgrzewanie lusterek a szyba już nie tzn ze sa 2 rozne bezpieczniki ? od szyby i od lusterek ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Całkiem możliwe że szyba i lusterka są na osobnych bezpiecznikach. ( masz chyba opis na skrzynce )

Zajrzyj pod plastiki przy szybie i zobacz czy są wsuwki na konektorkach gdzie podpinane jest grzanie.

Może coś się działo z autkiem w przeszłości i kable są ucięte, a dla bezpieczeństwa wyjęty bezpiecznik.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No wlasnie nie ma , wydrukowałem sobie ale jest napisane ze dany bezpiecznik jest tylko od "ogrzewania tylnej szyby ' a odnośnie samego działania ... czy jestem w stanie naprawić to samemu ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To zależy jakim sprzętem diagnostycznym dysponujesz.

Aby sprawdzić czy dochodzi napięcie do szyby to żarówka samochodowa i trochę kabla wystarczy.

Oczywiście miernik uniwersalny do tego celu jest dużo wygodniejszy, :-D

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak te grube masz przecięte to je złącz i zaizoluj. Robiło zwarcie i ktoś bezpiecznik wyciągnął.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a kolega irek może wie od czego to sa kable? bo może sa to pozostalosci po czyms...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak są obok siebie to bym ich nie łączył , chyba że naprzeciwko. :-)

Sprawdź czy taki sam kolor i grubość kabi jest na wsuwkach przy szybie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oczywiście że nie do kupy! Jeden wychodzący z nadwozia z jednym wychodzacym z klapy . Kolor jest jednakowy wiec trzeba uzyć próbówki albo miernika. Jest 2 grube pewno od ogrzewania szyby i kilka cienkich od wycieraczek i centralnego zamka. Ostatnio padł mi centralny to tam grzebałem ale miałem tylko jeden przerwany więc nie było problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.