Skocz do zawartości
Gość york

regeneracja pompy hamulcowej

Rekomendowane odpowiedzi

Gość york

witam!chcialbym zapytac,czy ktos z szanownych kolegow,mial przyjemnosc regenerowac pompe hamulcowa?wyczytalem w roznych tematach,ze zabieg ten nie powinien przysparzac wiekszych problemow,z tym ze nie sa to szczegolowe opisy.jesli ktos zna to zagadnienie,byc moze,kiedys,komus innemu przyda sie taki poradnik.

 

wracajac do mojego problemu.mam pompe ATE 22 (jesli to jest jej faktyczne oznaczenie,w kazdym razie wersja z abs-em i tylko 2 wyjscia na przewody hamulcowe,oraz modul abs zaraz obok pompy).chcialbym zregenerowac swoja pompe hamulcowa gdyz niestety przepuszcza.jako ze zestaw naprawczy kosztuje grosze,postanowilem sprobowac zrobic z niego uzytek.niestety,po wyjeciu pompy,probowalem wyjac tlok,ale po szeregu prob i kombinacji,dalem sobie tymczasowo spokoj,lecz nie zamierzam sie poddac :wesoly:

 

ale do rzeczy:

 

wyjelem pompe,zdjelem pierscien zabezpieczajacy oraz podkladke znajdujaca sie pod nim i...wlasnie.nic wiecej nie udalo mi sie wskorac.tlok sie obracal ale za nic nie chcial wyjsc z korpusu.zauwazylem cos w rodzaja wstepnego zabezpieczenia w formie jakby kuleczki na sprezynie,ktora wystaje przez niewielki otwor,na koncowce korpusu (tym ktore wchodzi w serwo).wywnioskowalem ze pewnie trzeba ta kulke wcisnac,aby tlok wyszedl,lecz niestety nie umialem sobie z tym poradzic.probowalem ja wcisnac,naciskajac twardym szpikulcem,pozniej popukiwalem delikatnie mlotkiem w ow szpikulec.sciskalem tlok bo pomyslalem ze naciag sprezyny,nie pozwala na zbyt latwe odbezpieczenie tego elementu.

niestety wszystkie moje dzialania okazaly sie bezowocne,w wyniku czego poskladalem wszystko z powrotem i probuje uzyskac jakies informacje na ten temat,.

 

jesli ktos bylby tak mily,i posluzyl rada i doswiadczeniem,bylbym bardzo zobowiazany...

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous
york, Witam.Co wskurałeś z tą pompą hamulcową.jeśli możesz podziel się doświadczeniem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

niestety jeszcze nic :D jak narazie probuje wydebic jakies informacje ale bez rezultatu,mechanicy sie nie podejmuja bo wola tylko wymieniac na nowe a przecierz po cos te zestawy naprawcze sprzedaja w sklepach.pozostaje liczyc na to ze ktos zauwazy ten temat i bedzie tak mily i podpowie kilka slow na ten temat.

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Witam.Nie za wiele Ci doradze.Miałem kiedyś podobny przypadek w mercedesie kumpla,tzn.

puszczała mu pompa od sprzęgła,uparł się na kupno zestawu reparaturek,po wymianie nie było znaczącego efektu-pompa posiadała duże wżery w środku na części cylindrycznej,nie pomogło szlifowanie drobnym papierem ściernym.Po czym koleś pojechał na szrot ,kupił używaną i śmiga do dziś.Wiem że nie takiej odpowiedzi oczekiwałeś,ale niestety nie rozbierałem jeszcze pompy od calibry,więc nie powiem Ci jak ją rozebrać. ;)

 

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Też jeszcze nie rozbierałem pompy opla....

Poldka i malucha tak.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

heh w poldku czy maluchu to wiadomo...mlot 20 i przecinak i musi puscic

 

[ Dodano: Czw Sty 17, 2008 01:29 ]

witam!

chcialbym sie poradzic bo juz troszke zglupialem.

 

otoz kupilem pompe hamulcowa,co prawda uzywana ale sadzilem ze akurat taka sama sytuacja sie nie powtorzy.zalozylem,zmienilem plyn,odpowietrzylem uklad,i przez tydzien,moze poltora,bylo lepiej ale jeszcze nie idalnie.hamulce dzialaly normalnie,ale jednak przy bardzo powolnym wciskaniu hamulca,nadal szedl w podloge,choc nie do konca.po prawie 2 tygodniach,problem powrocil.jak nacisne szybko na pedal,to jest ok,tzn wysoko,i nie schodzi w dol jak trzymam.jak tylko nacisne troche wolniej,pedal idzie w podloge,i wizualnie stwierdzilem,ze hamuja tylko kola tylne.dzis wymienilem klocki tylne,i niestety nie wiele to pomoglo.nadal przy powolnym wciskaniu pedalu hamulca,schodzi on bardzo nisko,a sila hamowania raczej mizerna,natomiast poziom plynu w zbiorniczku sie delikatnie podnosi.zastanawiam sie czy znow trafilem na przepuszczajaca pompe?i czy byla to az tak czesta usterka w pompach ATE 22 ?

 

dodam ze klocki przednie maja ponad centymetr grubosci,wiec jeszcze troche polataja.co do grubosci tarczy,tez niewiele mozna im zarzucic.

 

ma ktos jakies sugestie?bo juz nie wiem za co sie zlapac.

 

pozdrawiam,i prosze o podpowiedzi

 

 

edit:

 

witam ponownie.dzis po raz kolejny podeszlem do pompy.jako ze mam swoja stara na stole,a w aucie jezdzi inna,bylo o wiele prosciej.

 

doszlem wkoncu jak skubana otworzyc.rozwiazanie okazalo sie banalnie proste.otoz wystarczylo wyjac zbiorniczek (wczesniej tego nie robilem) wcisnac lekko tlok,i wyjac kilkucentymetrowy bolec,znajdujacy sie w jednym z otworow po zbiorniczku.tlok wyszedl bez zadnych problemow.

niestety okazalo sie ze zakupiony wczesniej zestaw naprawczy nie bedzie pasowal do tej pompy,gdyz byl to zestaw do tloka 23,8 mm a moj ma w najszerszym miejscu 22 mm.

na szczescie udalo mi sie zwrocic go do sklepu,tzn w sumie zamienic na odpowiedni,ktory bedzie dopiero rano.

 

ze spostrzezen,to nie zaobserwowalem zadnych uszkodzen wewnatrz obudowy i na powierzchni tloka.wszystko blyszczace,i ani grama rdzy.

pozatym,jak na moj gust to troszke za luzno chodzi ten tlok w obudowie,i tak sie zastanawiam czy gumowe uszczelki nie powinny stawiac wiekszego oporu przy przesuwaniu.

 

a wracajac do objawow,to co sadzicie o spekulacjach na temat odpowietrzania ukladu hamulcowego na wlaczonym zaplonie,badz na odpalonym silniku?czytalem rozne zdania na ten temat i niektorzy twierdza ze jest to konieczne do prawidlowego odpowietrzenia pompy abs-u,inni twierdza ze to bzdura.byc moze przyczyna wpadajacego pedalu znajduje sie gdzie indziej,anizeli w samej pompie,tylko znowu dziwne jest wracanie plynu do zbiorniczka

 

prosze o wyraenie sie w tej materii

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jedyny błąd, jaki mogłeś zrobić, to odpowietrzanie.

Czy na krzyż odpowietrzałeś?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

odpowietrzalem 2 razy.

 

1 raz tradycyjnie czyli od najdalszego kola

 

a 2 raz od najblizszego pompie abs-u czyli odwrotnie do pierwszego razu.

 

czy powinienem to zrobic inaczej?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hmmm, abs....nie wiem, czy z abs tak samo sie odpowietrza....

Ja robię tak: lewy tył/prawy przód/prawy tył/lewy przód.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

wlasciwie to wydaje mi sie,ze jak pedal pojdzie w podloge to hamuje prawy tyl i lewy przod,bo przysiada wlasnie lewym przodem.pozatym jak wcisne pedal mocniej,to abs zaczyna dzialac,ale hamowanie raczej mizerne.

 

w sobote jak znajde czas to przeloze ta pompe z nowymi uszczelkami,i sprobuje odpowietrzyc Twoim sposobem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.