Skocz do zawartości
piotr1972

klima i wentylator chłodnicy

Rekomendowane odpowiedzi

Witam

Kupiłem niedawno Merive 1.6 8v benzyna z 2003r. Nie załącza się wentylator chłodnicy pomimo wysokiej temperatury silnika i klima również nie działa. Podając napięcie bezpośrednio na wentylator pracuje.Sprężarka również ma zasilanie a mimo to te dwa elementy nie pracują.Układ klimy szczelny i napełniony.Pomóżcie.Gdzie szukać przyczyny?

 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W chłodnicy masz czujnik temperatury ? A dokładniej włącznik termiczny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kacper,w Merivie jest ze sterownika silnika puszczony sygnał na wentylator jak i na klimę.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź cewkę, prawdopodobnie poszedł ci bezpiecznik terminczy w cewce (koszt takiego to 50 gr) i robocizna, Nie daj się wkręcić w wymianę sprzęgła bez uprzedniego sprawdzenia bezpiecznika. Jeśli wiatrak w ogóle się nie załącza to może spalił mu się silnik, ale bardziej prawdopodobne, że nie włącza się na I biegu (ok 95 st. C bez klimy) bo padł ci rezystor chłodnicy. Koszt zamiennika ok 60 zł w Polsce, w chinach 11$.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za podpowiedzi.Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Okazało się,że brakuje rezystora wentylatora chłodnicy. Wydatek w wysokości 38 zł rozwiązał problem.

Dzięki za podpowiedzi.

 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak w Merivie dostać się do rezystora wentylatora? Mało miejsca jest. Patrząc na wprost auta w prawym dolnym rogu są dwie wtyczki. Jedna wyżej druga ciut niżej. W której wtyczce się znajduje ? Da się bez kanału go wykręcić?


Dobrałem się do niej. To ta wtyczka wyżej. Stara jest uszkodzona a nowa już zamówiona.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam podobny problem, wymieniłem rezystor i nic nie pomogło. Nie mam też napięcia we wtyczce idącej do cewki sprężarki. Jakieś podpowiedzi? :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz klimę manualaną czy klimatronic?

Sprawdziłeś przekaźnik K5 i bezpiecznik F28?

2018-05-28_135710.png

2018-05-28_135558.png


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam klimę manualną. Bezpiecznik jest dobry - sprawdzałem, przekaźniki też sprawdzałem te w podszybiu tylko u mnie oznaczone są literką R - za klimę odpowiada chyba R20 i po zamianie go na inny klima dalej nie działa. Rezystor jest nowy z thermoteca - i tu sie zastanawiam czy może właśnie, że to zamiennik może nie działa tak jak oem rezystor?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.