Jump to content
Sign in to follow this  
Nowak_J

Biegi nie wchodzą na rozpędzonej skrzyni

Recommended Posts

Witam wszystkich. Proszę o pomoc. Od jakiegoś czasu borykam się z problemem nie wchodzących biegów. Problem pojawia się dopiero np przy wyprzedzaniu albo szybkim przyspieszaniu, żeby zmienić bieg(przy wyższych obrotach) muszę wcisnąć sprzęgło i dopiero po około 2sekund (jakby skrzynia musiała zwolnić) mogę zmienić bieg. Początkowo nie wchodziła tak tylko 4 ale szybko zaraziło inne biegi. Auto to meriva 2004r 1.7 cdti 100km. Dodam jeszcze że mam duży luz na drążku biegów. tuleja drążka została już zamówiona i w najbliższym czasie zmienię. ale nie wiem czy to pomoże...

Edited by Nowak_J

Share this post


Link to post
Share on other sites

Dziękuje za szybką odpowiedź jednak ja mam inną budowę. właśnie wjechałem na kanał i od spodu nie widać nic. wyjąłem baterie i odkręciłem podstawe. na skrzyni są tylko dwie "linki" i mała przekładnia żadnych wsporników. dołącze zdj.

post-39117-0-98545700-1498901637_thumb.jpg

Share this post


Link to post
Share on other sites

A możesz łapiąc za te uchwyty wbić jakiś bieg ?

 

Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka

Tak. mogę i wchodzą z łatwością.

Share this post


Link to post
Share on other sites

Może to wina sprzęgła że slabo rozłacza .

Share this post


Link to post
Share on other sites

Może to wina sprzęgła że slabo rozłacza .

Może to jakiś trop, tylko czemu biegi psuły się po kolei najpierw 4 potem przeszło tez na 3 i 1 a teraz to już wszystkie? Jakby sprzęgło było źle to chyba od razu wszystkie by nie wchodziły. Czy się mylę? Orientuje się ktoś czy jest jakaś regulacja sprzęgła?

Share this post


Link to post
Share on other sites

Regulacji nie ma, ale spróbuj odpowieytzyc.

Share this post


Link to post
Share on other sites

Doprecyzuj proszę : Nie możesz wbić biegu drążkiem, tzn. masz duży opór, nie możesz znaleźć, czy coś inne ? A może bieg 'wchodzi', tylko nie przekazuje napędu ?

 

Zrobiłeś już regenerację zestawem naprawczym ?

 

Mam inną skrzynię, ale ten sam mechanizm. Dużo dobrego dzieje się po tej regeneracji. Niemniej jednak biegi wchodzą lżej na zimnej skrzyni.

Myślę też, że znaczenie mają luzy na wybierakach przy skrzyni (te jasne plastyki). Nie wiem jakie powinny być i jak je ewentualnie skasować.

 

Zrób te regenerację i napisz.

Edited by zbigniew_kujawski

Share this post


Link to post
Share on other sites

Zbigniew zapewne chodzi Ci o luz na drążku o którym wspominałem. Nie zrobiłem bo mamy weekend i nie doszły części jeszcze.... ale nie wiem czy to będzie to bo luz na drążku mam od roku a biegi nie chcą wchodzić od miesiąca. Ok dziękuje za odpowiedzi. nie ma co gdybać. Za parę dni zrobię luz na drążku jak nie pomoże to się odezwe. PS. Precyzuje. chce zmienić bieg przy dynamicznej jeździe (wysokie obroty) wciskam sprzęgło i próbuję wcisnąć bieg, nadal napierając na drążek po około 2s bieg sam wchodzi jakby przeszkadzały wysokie obroty skrzyni. Przy spokojnej jeździe wszystko jest ok.

Edited by Nowak_J

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.