Skocz do zawartości
maciek_

VB - gaśnie po wciśnięciu sprzęgła, nie działa licznik

Rekomendowane odpowiedzi

Mam problem ze swoją Vectrą B (1.6 X16XEL + LPG). Otóż przy jeździe, zazwyczaj na cieplejszym silniku, po wciśnięciu sprzęgła, obroty spadają do 0 i silnik gaśnie, muszę dodawać gazu aby je podnieść i silnik nie zgasł. Nieraz obroty przy spadaniu zatrzymają się na 400 i to są jego jałowe obroty do czasu zgaszenia i odpalenia silnika na nowo - wtedy obroty znowu wracają na 800.

 

Wydaje mi się że ma to jakiś związek z ABSem, ponieważ prędkościomierz również nie działa. Nie pokazuje się prędkość oraz nie zlicza kilometrów. Sprawdzałem czujnik przedniego lewego i prawego koła, mają po 1,5k ohm więc chyba tyle ile ma być.

 

Dodam jeszcze że przed zgaśnięciem auta, ale nie zawsze, zaświeca się kontrolka check z błędem P0500 - czujnik prędkości własnej pojazdu.

 

Ktoś ma jakiś pomysł co to może być? Będę wdzięczny za wszelkie sugestie.

Edytowane przez maciek_

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak się dzieje na LPG i na Pb też?

Jaka LPG jest zamontowana?

Czym to było czytane te błędy?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzieje się tak na LPG i PB. Instalacja gazowa to STAG 4. Błędy sczytywałem kablem KKL podłączonym do laptopa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.