Skocz do zawartości
Kapiszonowiec

Problem z wtyczką przy sprężarce

Rekomendowane odpowiedzi

Hej

 

Mam taki problemik? w mojej astrze g(1.6 16v 2000r) a konkretnie z "klimą" Od jakiegoś czasu nie chce się załączać, po włączeniu wiatraki chodzą ale sprężarka nie zawsze się załącza. Ostanio na serwisie gościu zrobił i powiedział, że problem na "stykach" Teraz znowu to samo, i sam zacząłem grzebać. Zauważyłem, że po dociśnięciu wtyczki?, sprężarka się załącza. Można tą wtyczkę jakoś naprawić, docisnąć izolacją? A może problem leży po innej stronie?

 

Zdjęcie jest poglądowe, z internetu.

PicsArt_06-20-07.29.13.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
34 minuty temu, rafalgrzegorz napisał:

A jak rozebrać ten stary? Trzeba przecinać kable? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego jak nie wiesz jak się za to zabrać lepiej jedź do elektromechanika.

Możliwości jest kilka: uszkodzone piny we wtyczce, przerwa w kabelkach/wiązkach (dlatego pojawia się praca po poruszaniu kablami), ale może być też nie do końca wpięta wtyczka.

Szkoda tylko że spec który ci grzebał przy klimie tego nie ogarnął. 

Tyle można napisać z twojego opisu - autko jest u ciebie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.