Skocz do zawartości
tadziorek

P1481/P1482 Problem z wentylatorem chłodnicy wody

Rekomendowane odpowiedzi

Wysokoprezny (Z17DTH - EDC 16C9) 

 

Witam mam problem z wentylatorem chłodnicy wody :

 

-Pierwszy bieg nie działa

-Drugi bieg nie działa 

-Trzeci działa

 

Kody usterek :

 

P1481
- Obwód przerwany
- Stale
Status DTC 04

P1482 
- Obwód przerwany
- Stale
Status DTC 04

P0500 

-predkosc pojazdu

-sygnał nieprawidłowy
- Nieciagle
Status DTC 74

obd astra.pdf


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź bezpiecznik FE5 i FE6

2018-11-28_205206.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

bezpiecznik fe6 spalony

Wymienic od razu czy moze byc jakas inna przyczyna jeszcze 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz spalony bezpiecznik to wymień .

Jak wywali ponownie to trzeba szukać zwarcia

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Witam,

czy w tych obwodach przerwanych chodzi o przerwę zasilania przekaźnika czy przerwę styków przekaźników?

Ciągle wyświetlają mi się błędy trybu serwisowego 1481 i 1482 pomimo ich kasowania i sprawnych wentylatorów. Stało się to po wymianie sterownika ECU w celu naprawy innego problemu.

Nie rozumiem czemu są błędy a wszystko działa prawidłowo.

Edytowane przez shagy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przewody sprawdzane?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, sprawa wyjaśniona. Przewody wszystkie sprawne. Z tego co zauważyłem w międzyczasie nie załączał kompresor klimatyzacji, ale po włączeniu AC działał nadmuch lecz nie chłodziło. Pojechałem do diagnosty, żeby podłączył się pod komputer i sprawdził wszystkie parametry sterownika ECU. Po wglądzie w funkcje klimatyzacji zauważył, że klimatyzacja była wyłączona programowo w ECU. Po zmianie w programie AC na Włączone, klimatyzacja oraz błąd trybu serwisowego zniknął a klima zadziałała. Po ponownym sprawdzeniu nie było już żadnych błędów.

  • Like 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.