Skocz do zawartości
zondrin

Astra H nawiew poniżej 7*C uruchamia się po nagrzaniu silnika

Rekomendowane odpowiedzi

Witam,

mam problem z nawiewem otóż sytuacja wyglada następująco (klimatyzacja ręczna): 

gdy temperatura spadnie poniżej 7*C to nawiew nie uruchamia się od razu tylko w momencie gdy silnik rozgrzeje się do 80*C ale dzisiaj przy -2*C załączył się dopiero przy 98*C gdy stanąłem już pod pracą chwile. W momencie gdy przełączyłem na wyższy bieg znów się wyłączył. Biegi wszystkie działają jak się już uruchomi nawiew nie wydaje jakiś dziwnych dźwięków a wcześniej działało wszystko dobrze

 

czy ktoś się spotkał z taką sytuacją? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przeczytaj sobie instrukcję obsługi na str. 147

 

 

Oraz to.

https://forum.opel24.com/topic/58419-klimatyzacja-zima/

 

 

I wystarczy tylko poczytać forum.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Eh... a ja proponuje czytać z zrozumieniem problem nie dotyczy KLIMATYZACJI (wiem jak ona działa) tylko NAWIEWU/silnika nawiewu. 
Problem też raczej nie leży w panelu nawiewu/klimatyzacji bo rozebrałem,  przeczyściłem i dalej działa tak samo trochę się boje że może być rezystor nawiewu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To pisz prosto i wyraźnie .

Chodzi więc o nie działanie wentylatora nawiewu?

Rezystor to działanie tylko na 4 biegu.

U ciebie jest brak jakiegoś styku.

Albo na samym wentylatorze , albo na wtyczce od panelu albo sam panel.

Raczej bym podejrzewał zimne luty

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie chcąc się już kłócić o czytanie z zrozumieniem z administratorem i brakiem odpowiedzi zacząłem szukać. Najpierw poszedłem w ślad zimnych lutów w panelu więc podmianka z auta które dział nie pomogło :) druga próba wymiana rezystora (tak wiem jakby padł działałby tylko 4 bieg) nie pomogło, na 3 ogień poszedł silnik dmuchawy (dobrze że właściciel dawcy miał cierpliwość) również nie pomogło :( już załamany że to grubsza sprawa tak mi wpadł w ręce wykaz bezpieczników i przekaźników tak sobie myślę że raczej temperatura raczej nie ma wpływu na przekaźniki a jakby padł bezpiecznik to by w ogóle nie działał ale co mi szkodzi sprawdzę... I BINGO podmieniłem przekaźnik pompy paliwa z nadmuchem i taka niespodzianka silnik nie odpala a dmuchawa pracuje :D CUD...

 

Przepraszam za wywód ale może komuś się przyda, trochę to trwało bo mało czasu i tak sobie powoli grzebałem i wygrzebałem 

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.