Skocz do zawartości

- - - - -

wylacza sie wspomaganie w meriva 1.7cdti


  • Zaloguj się, aby dodać odpowiedź
88 odpowiedzi w tym temacie

#21 OFFLINE   daroguru

daroguru
  • Użytkownik
  • 15 postów
  • Model:Opel Meriva A
  • Silnik:1.7 cdti 100KM

Napisano 20 maj 2011 - 13:32

Jak tylko zaczęło się robić ciepło, to pojawił się problem z EPS. Brak wspomagania i zapalona kontrolka. Najczęściej zdarza się przy uruchamianiu silnika, ale parę razy zdarzyło się na trasie. Dzisiaj byłem na diagnostyce i elektryk stwierdził, że jest błąd jakiegoś czujnika w kolumnie kierownicy i trzeba wymienić całość, bo nie można kupić samego czujnika. Podobno nowa kolumna w ASO kosztuje 5000zł, ale można poszukać używanej. Problem tylko będzie jak się okaże, że nowa - używana też będzie miała tą wadę. Słyszałem jednak, że w nowszych rocznikach problem z tym czujnikiem został rozwiązany i tak często się nie psuje, problem tylko od którego roku naprawili tą wadę. Może ktoś wie? Wtedy lepiej poszukać kolumny wyprodukowanej po wyeliminowaniu tej wady.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 OFFLINE   Dark_luke

Dark_luke
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva B
  • Silnik:1.3 Cdti
  • Posiadasz LPG:NIE

Napisano 29 maj 2011 - 20:53

Ja mam to samo a teraz po podłączeniu kompa błędy C1500 i C1517.
Może ktoś je zidentyfikuje?
Ale gówno to wspomaganie.
  • 0

Uruchom; JavaScript!
Odśwież

#23 OFFLINE   kuchar

kuchar
  • Forumowicz
  • 308 postów
  • LokalizacjaLublin
  • Model:Opel Astra IV
  • Silnik:A16XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 01 czerwiec 2011 - 06:29

Czujnik położenia/skrętu w kolumnie kierowniczej.
Po pierwsze zrobić kalibrację - najlepiej Tech-em, jak to nie pomoże to niestety kolumna do wymiany.
Oczywiście trzeba najpierw sprawdzić akumulator i alternator (napięcie ładowania).

Użytkownik daro edytował ten post 01 czerwiec 2011 - 11:54
zbędny cytat

  • 0

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   daroguru

daroguru
  • Użytkownik
  • 15 postów
  • Model:Opel Meriva A
  • Silnik:1.7 cdti 100KM

Napisano 01 czerwiec 2011 - 11:23

Ja u siebie robiłem kalibrację i nic to nie dało. Aby wymienić ten zepsuty czujnik trzeba wymienić kolumnę kierowniczą. Byłem w ASO zamówić i okazało się, że są dwa różne elementy zawierające ten sam czujnik. Można kupić silnik z komputerem od EPS-u prawie za 5tyś. zł lub kolumnę kierowniczą za około 1tyś. mniej.
  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   Dark_luke

Dark_luke
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva B
  • Silnik:1.3 Cdti
  • Posiadasz LPG:NIE

Napisano 01 czerwiec 2011 - 16:30

Pogrzebałem w temacie i okazało się że jeden to problem z czujnikiem kąta skrętu.
A drugi to przegrzanie wspomagania???
  • 0

Uruchom; JavaScript!
Odśwież

#26 OFFLINE   kuchar

kuchar
  • Forumowicz
  • 308 postów
  • LokalizacjaLublin
  • Model:Opel Astra IV
  • Silnik:A16XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 02 czerwiec 2011 - 06:50

A drugi to przegrzanie wspomagania???


W zeszłe lato miałem jeden taki przypadek ale znalazłem na to sposób. Zdemontowałem plastikową osłonę nad pedałami, nawiew na szybę oraz nogi i teraz mam spokój.

Załączone miniatury

  • Zdjęcie0249.jpg

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   Dark_luke

Dark_luke
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva B
  • Silnik:1.3 Cdti
  • Posiadasz LPG:NIE

Napisano 02 czerwiec 2011 - 17:49

Wymieniał ktoś sam silnik EPS??
Dało to poprawę??
Pojawił się kolejny objaw.
Wspomaganie działa ale w lewo można kręcić palcem a w prawo duży opór.
Kalibracja nie poprawia sytuacji.
  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   daroguru

daroguru
  • Użytkownik
  • 15 postów
  • Model:Opel Meriva A
  • Silnik:1.7 cdti 100KM

Napisano 05 czerwiec 2011 - 08:40

Pojawił się kolejny objaw.
Wspomaganie działa ale w lewo można kręcić palcem a w prawo duży opór.
Kalibracja nie poprawia sytuacji.


U mnie objawy są podobne. Czasami wspomaganie się wyłącza, a czasami działa, ale też bardzo lekko w lewo i ciężko w prawo. Dodatkowo jak puszczę kierownicę, to auto zamiast jechać prosto momentalnie skręca w lewo. Diagnoza była jedna - wymiana kolumny kierowniczej (wadliwy czujnik momentu obrotowego). Jeszcze czekam na nową kolumnę. Jak mi wymienią to dam znać czy pomogło.
  • 0

Uruchom; JavaScript!
Odśwież

#29 OFFLINE   Don

Don
  • Forumowicz
  • 285 postów
  • LokalizacjaPoznań
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 03 lipiec 2011 - 19:59

A ja ostatnio przeglądałem forum i wykminiłem taki o to wpis:

http://forum.opel24....ja-naprawy-EPS/

Być może ktoś się podejmie i opisze efekty
  • 0

Uruchom; JavaScript!
Odśwież

#30 OFFLINE   kuchar

kuchar
  • Forumowicz
  • 308 postów
  • LokalizacjaLublin
  • Model:Opel Astra IV
  • Silnik:A16XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 28 lipiec 2011 - 12:00

A ja ostatnio przeglądałem forum i wykminiłem taki o to wpis:

http://forum.opel24....ja-naprawy-EPS/

Być może ktoś się podejmie i opisze efekty


W Corsie jest inna kolumna wiec ten opis nic nie pomoże.

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse