Skocz do zawartości
Gość Anonymous

wylacza sie wspomaganie w meriva 1.7cdti

Rekomendowane odpowiedzi

Gość Anonymous

witam to moj pierwszy post tutaj ale jestem niezmiernie szczesliwy ze moglem znalesc takie forum i tutaj zawitac :lol:

 

mam problem od jakiegos czasu conajmniej raz w tyg podczas jazdy wylacza mi sie wspomaganie kierownicy i zapala sie sygnalizacja eps.

 

po zgaszeni silnika i ponownym odpaleniu wszystko znowu smiga.

 

czy ktos moze wie o co chodzi? jak pozbyc sie tego problemu?

 

 

pozdrawiam i prosze o pomoc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Witam. Ja przerabiam to samo tyle, ze w merivie 1.6 benzynowej.

U mnie te problemy pojawiaja sie tylko w cieplejsze dni, tak wiec sobie kombinuje, ze to moze byc jakies zabezpieczenie termiczne silnika eps, ale mechanikem nie jestem i pewnie sie myle.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

ja mialem taki objaw raz jak zakupilem merivke wspomaganie padło i odnowiło si e po wylaczeniu silnika na 5 minutek

 

co do swiecacej si e kontrolki esp mi ostatnio zaczynała swiecic po odpaleniu i pozbylem sie ich po wymianie akumlatorka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Może trzeba zmierzyć napięcie ładowania (po uruchomieniu silnika i po wyłączeniu się wspomagania). Stawiam w każdym razie na problemy z prądem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Witam wszystkich. mam ten sam problem, tzn . zapalająca się kontr. eps, zanik wspomagania, ale po powtórnym odpaleniu wszystko ok. w aso powiedzieli że kolumna kierownicza ( 3500tyś) do wymiany (meriva 1,6 2006r) komp. pokazuje błąd - e 1532. czy wymiana akumulatora załatwi sprawę?. czekam na podpowiedzi, i dziękuję z góry

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

też kiedyś tak mi się zrobiło tyle że było bardzo zimno,ale faktycznie czytałem i może czujnik warjować jak jest za małe napięcie,teraz jest bardzo gorąco i baterje też tracą parametry

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

U Mnie pomogło wykasowanie błędów w serwisie. Powodem wyłączania się był błąd wskazania jakiegoś tam czujnika.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Witam,

posiadam sprzęt i oprogramowanie diagnostyczne wspomagania, w razie potrzeby proszę o kontakt.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

witam

 

ja proponuje sprawdzenia ladowania najpierw, potem sprawdzic aku...

 

ja tez sie spotkalem z takimi problemami i nie mialem jeszcze przypadku zeby padla przekladnia..choc wiem ze moga ..

 

ale przy nie stabilnym pradzie ladowania wspomaganie sie wylacza...

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w mojej merivie to samo sie dzieje w czasie jazdy wylancza sie wspomaganie,wylanczam silnik i ponownie uruchamiam i wszystko gra.pozatym kierownica bardzo lekko mi chodzi i w punkcie zerowym bez trzymania jej sama sie rusza gdzies okolo jednego centymetra w prawo i lewo,stukanie pod kierownica to normalka,radio na ful i po stukaniu,szlak ....czy ktos ma taki sam problem prosze o opinie..pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.