Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 16v' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam, problem taki jak w temacie, autko odpala, lecz gdy jest zimne, krótkie trasy gaśnie bądź szarpie, po chwili zapala. Podczas dłuższych tras (120km), gdy jest ładnie rozgrzany objaw nie występuje. Co może być przyczyną ? Od czego zacząć ?
  2. Witam serdecznie Astra g 1.6 16v rozrząd wymieniłem miesiąc temu komplet paski, rolki ruiville pompa dolze olej wymieniony z mineralnego na półsyntetyczny gm 10w40 + płukanka Do sedna po uruchomieniu silnika od jakiego czasu zawsze po nocy wskakiwały wysokie obroty ok 1,5k ale wszystko było ok aż do soboty gdy wróciłem z wakacji samochód stał ponad tydzień na parkingu. Gdy go odpaliłem było to samo wysokie obroty a potem jeszcze gorzej gdy dojechałem do pierwszych świateł pojawił się czeck engine i obroty na wolnym biegu zaczeły spadać do 500 aż prawie gasł silnik więc postanowiłem go przegonić na wysokich obrotach i zatankowałem lepsze paliwo nitro + 95 i jak sie wydawało problem znikł ale następnego dnia znowu to samo tylko że samochód juz od odpalenia miał niskie obroty i prawie gasł więc pojechałem na komputer wyskoczyłu dwa błedy jeden dotyczył zaworu EGR a drugi okolic wtryskiwacza nie pamietam dokładnie. mechanik stwierdził że to na 100% egr wysiada. Więc sptytałem czy jest mozliwość wyczyszczenia go powiedział że nie to samo z zaślepieniem jedyna opcja według niego to wymiana na oryginał i krzyknął 800-1000zł. i tutaj mam prośbę do was co mogę zrobić sam by uniknąć takich kosztów + mam wrażenie czasami tak jak by nie działął na wszystkich garach po odpaleniu potem jak troszkę go przegonie problem znika. Wcześniej mi się wydawało że problem jest po stronie instalacji lpg ponieważ jak jeździłęm na benzynie nic nie wyskakiwało ale przed wyjazdem i teraz jeżdzę tylko na benzynie.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.