Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'bezpieczniki' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 4 wyniki

  1. Witam. Mam problem, ponieważ coś w mojej Astrze H (z14xep) kradnie prąd.. Czy jest ktoś w stanie powiedzieć, za jakie "wskaźniki i przyrządy" odpowiada bezpiecznik nr 3, w dużej skrzynce bezpieczników? Po dwunastu godzinach stania natężenie prądu akumulatora spada o 0.06A. Po wpięciu multimetru szeregowo, amperomierz, oczywiście po odczekaniu, pokazuje około 0.12A. Natomiast po wyjęciu bezpiecznika nr 3 odpowiadającego właśnie za "wskaźniki i przyrządy", wartość maleje do 0.06A - niby też trochę za dużo, ale mam zainstalowany napakowany autoalarm który rzekomo ma pobierać ok 0.02A. Odłączałem zegary, radio, przełącznik świateł(reflektory). Odłączałem również alternator (a w zasadzie tylko plusowy kabel- wystarczy?) aby sprawdzić czy to może nie on, mimo, że napięcie ładowania przy mocnym obciążeniu nie spada poniżej ~14,2V. Help! Ps. Akumulator nowy, sprawny. Pozdrawiam
  2. Witam , Koledzy mam maly problem mianowicie. nie mam swiatel mijania w opel meriva A 1.,7tdi. , wstepnia myslalem ,ze to sprawa zarowek ale po wykrecenu tylniej i jej wymianie nadal nie ma ani z przodu ani z tylu. byc moze to bezpieczniki ale te rowniez sprawdzalem. nie jestem przekonany co do sprawdzanoa ,poniewaz robilem to bez miernika a tylo wzrokowo. wczkolwiek by przepalily sie dwie zarowki na raz i po jednej stronie to musialby byc wielki zbieg okolicznosci.Jesli spotaliscie sie z tym problemem i jestescie pewni badz przekonani ,ze to moze byc to bardzo prosze o porade.Pozdrawiam Krystian
  3. Witam Piszę z takim problemem od pewnego czasu autko przestaje odpalać. Mój znajomy wyciągnął bezpieczniki wszystkie po kolei i odpaliło i sytuacja powtarzała się tak co kilka rozruchów, wczoraj następna sytuacja na stacji zatankowałem auto i chciałem odpalić i już nie odpaliło postanowiłem zrobić to samo bezpieczniki wszystkie po kolei i nic.. i tak 2h w końcu musieliśmy go holować. Dzisiaj rano spróbowałem odpalić i odpalił bez zarzutu co może być przyczyną takiej sytuacji? Pozdrawiam
  4. Jestem Krzysztof, korzystając z okazji chciałbym wszystkich serdecznie przywitać. Posiadam Vauxhall'a Astre "2006" z silnikiem Z14XEP, mam problem z prawym światłem mijania i postojowym w ogóle nie świecą, światła drogowe działają z obu stron. Sprawdzałem obie żarówki (postojowe i mijania) są sprawne. Sprawdzałem wszystkie bezpieczniki miernikiem (wydaje mi się ze są sprawne). Postanowiłem wyciągnąć lampę (zdjąłem grill kawałek zderzaka) aby dostać się do kostki okazało się że jest tam piasek i ślady po wodzie kostka była za śniedziała, wyczyściłem i użyłem sprayu żeby odświeżyć połączenie, niestety nic to nie dało. Gdzie znajdę bezpiecznik lub przekaźnik odpowiedzialny za prawe światło mijania i postojowe (przeszukiwałem internet i foum) ? Czy obie strony są na innych bezpiecznikach? Światło drogowe musi być na oddzielnym układzie bo oba działają. Pomocy Pozdrawiam.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.