Skocz do zawartości

Nie działa wiatrak astra h 1,7 CDTI 100km


Rekomendowane odpowiedzi

Przy jakiej temperaturze włącza się wiatrak chłodzenia silnika? U mnie od jakiegoś czasu nie działa wcale a temperatura podchodzi pod 100. Wczoraj podłączyłem op com i oprócz temp pokazuje napięcie następująco:

Temperatura cieczy chłodzącej :2,13V czy takie powinno być?

Test elementów wykonawczych wiatraka robiłem. Wiatrak pod op com działa na każdym z 3 biegów

 

Do wymiany czujnik?

Ile jest czujników temp płynu? Tylko ten przy termostacie?

 

Oryginalny termostat przy ile stopniach się otwiera?

Edytowane przez astra.h
Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Odpowiedzi 21
  • Utworzony
  • Ostatnia odpowiedź

Najczęściej odpowiadający w tym temacie

Najczęściej odpowiadający w tym temacie

Link który mi podałeś nie dotyczy mojego przypadku. Pisałem przecież że wiatrak działa pod op com test robiłem.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pod Opcomem działa a w nautrze nie ?

Tak zrozumiałem.

Ale link podałem nie stricte dla wymiany tylko po to abyś sprawdził ten element.Ale zrobisz jak uważasz.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bezpiecznik jak się spali to wentylator nie działa wcale. Dlatego nie wiem co teraz szukać. Czy uszkodzony czujnik temp może podawać temp na wyświetlacz ale jego nie odpowiednią oporność nie załączy wiatraka?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

U mnie od jakiegoś czasu nie działa wcale a temperatura podchodzi pod 100

 

 

Na początek zawsze jako pierwszy jest do sprawdzenia bezpiecznik i przekaźniki.A potem opornica i sam wentylator

Ale skoro w Opcomie je uruchamiasz to należy załozyć że obwód jest.

Czujnika w chłodnicy tam nie ma.Jest opornica.I włączeniem wentylatora steruje sterownik

Ale mogę się mylić.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pokazuje ci temp.?

 

Wartości to 80-110 st.C

odpowiednio 2.5-0.4 V

 

Przy wszystkich odbiornikach wyłączonych.

 

 

Zgodnie z tymi danymi to gdy pokazuje temp. 100 st.C powinien mieć ok 1.4V

Edytowane przez adam1954
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.


Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.