Skocz do zawartości
Lulek86

Wartosc coolant w ukrytym menu

Rekomendowane odpowiedzi

Witam

W mojej Merivie 1.4 z rocznika 2007 zauważyłem, że wartość coolant wynosi -39 stopni i nie zmienia się podacz jazy. Podobny temat znalazłem tu http://forum.opel24.com/topic/59721-wartosc-parametru-coolant-na-wyswietlaczu-komputera/#ale bez odpowiedzi czy był to czujnik czy kable. Po wymianie czujnika dalej jest tak samoa. Znajomy mechanik kazał mi go odpiąć i powinny sie pijawić kreski na wyświetlaczu ale nadal widnieje -39.

Czujnik, który wymieniam znaduje sie za termostatem pod pokrywą zaworów mam nadzieję, że dobry:)

Macie jakieś rady zanim zaczne mocniej kopać?

Komputer nie wykazuje żadnych błędów.

Edytowane przez Lulek86

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tam masz tylko jeden czujnik temp.płynu.

Skoro pokazuje na wskaźniku dobrze to znaczy że sterownik widzi prawidłową temp. więc może jest coś skopane w wyświetlaczu.

Nie wiem czy do tego nie potrzebny odpowiedni indeks wprowadzony do sterownika aby wyświetlacz widział jak należy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli mam się nie martwić? Ktoś mi powiedział, że auto może więcej spalać bo złe informacje zbiera.

Ogólnie zastanawiam się czy powodem mogła być operacja spolszczania tego radia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli wentylator włącza się i niedoprowadza do przegrzania, to po prostu nie ma doprowadzonej informacji do wyświetlacza(bądź zablokowane softwarowo)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zacznij od sprawdzenia czy i kiedy załącza się wentylator na jeździe BEZ klimatyzacji.

 

Send with Tapatalk...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i to jest ciekawe. Wczoraj rano wentylator odpalał się od razu po zapaleniu silnika, po przejechaniu ok. 15km wyłączyłem auto i wentylator zgasł. Po paru godzinach odpalam auto a wentylator stoi.

Wariowanie wentylatora wytłumaczyłem sobie myjnią samoobsługową i mycie zderzaka z atrapą.

Zaznaczam, że zawsze jeżdżę z klimatyzacją włączoną (wczoraj była zgaszona do testu).

Wskaźnik na liczniku pokazuję temperaturę dobrze (tzn wskazówka jest minimalnie przed pionową kreską), termostat jest roczny na bank sprawny ponieważ na starym wskazówka strasznie falowała i wskazywała 80 stopni.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz jeden wentylator do chłodnicy i skraplacza. Stąd klima musi być wyłączona.

Zaobserwuj przy jakiej temperaturze włącza się wiatrak.

 

Send with Tapatalk...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

Wentylator się włącza jak wskazówka na zegarach jest lekko przechylona na prawo czyli ponad 90 stopni.

 

Powiedzcie mi jeszcze czy czujnik temperatury cieczy musi być wkręcony aby działał, bo ja go tylko podłączyłem i nie wkręcałem bo nie chciałem w święta grzebać z kluczami.

 

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.