Skocz do zawartości

Rekomendowane odpowiedzi

Witam ,czytałem już wiele tematów na tym forum ale mój przypadek wydaje mi się odrobinę inny, generalnie mam w mojej Merivie 1,7 CDTI ładowanie na poziomie 13,7 - 13,8 przy włączonych światłach nadmuchu itd podczas jazdy (sprawdzane w test mode) miernikiem marketowym tez mniej więcej tyle, ale jak powyłączam wszystkie odbiorniki prądu łacznie z nadmuchem i radiem to ładowanie wskakuje na 14,0 - 14,1 i przy takim ładowaniu od razu zapala sie kontrolka EPS i wyłącza się wspomaganie , jak ponownie włącze światła i inne odbiorniki powraca 13,7 - 13,8 i wspomaganie normalnie działa, sprawdziłem klemy, przekładałem akum od kolegi z auta na próbe, próbowałem podłączyć tez dodatkowy kabel z masą i wszystko bez efektu, jak myślicie co to będzie, na 100 % alternator do regeneracji ?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo jest coś nie tak ze sterownikiem wspomagania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Steruje tym jakiś specjalny sterownik czy po prostu przekaźnik, bo jak jest cicho w aucie to slychać takie charakterystyczne cyknięcie jak się wyłącza i jak włącza wspomaganie.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

EPS ze sterownikiem jest pod kierownicą - plastik nad nogami zdejmij, tam jest sterownik. Przekaźniki są na podszybiu - zwalić wycieraczki i plastiki trzeba.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To może dla sprawdzenia czy sterownik EPS nie miesza w ładowaniu odłączę go i uruchomię silnik ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Można. Duża kostka z dwoma grubymi przewodami.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja miałem u siebie w corsie 13,7-,13,8 i na takim ładowaniu zrobiłem 110 tys i pewnego dnia altek po prostu od tak przestał ładować i został wymieniony teraz mam 14-14,2 mierzone pod obciążeniem więc bym się tym nie sugerował ta wartość 13,7 pod obciążeniem jest moim zdaniem ok ja aku nie ładowałem ani razu przez te 110 tyś

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdzie mierzysz napięcie - na altku czy na akku?

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zawsze na altku będzie trochę wyższe, kiedyś w AF miałem problem z ładowaniem i elektryk poradził dołożenie kabli od altka do aku. Pomogło, ładowanie wzorcowe. Twierdził, że to wina starej instalacji samochodowej i jej przekroju.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ty lepiej nie teoretyzuj tylko daj dobre rady...

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mierzyłem napięcie na klemach akumulatora bo dojście do plusa alternatora w merivie jest według mnie nie możliwe, chciałem na próbę dołożyć kabel plusowy prosto do aku żeby wyeliminować problem kabli. ;)

 

A jeśli chodzi o samo ładowanie tez się mocno nie przejmuje jak na razie bo jak podłączyłem prostownik to po nie całej godzinie pokazywał maks naładowanie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jak możesz to sprawdź czy na kablu masowym nie masz dużych spadków...

Częsty problem w oplach. Zazwyczaj klemy śniedzieją - można młotkiem potraktować...

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo jest coś nie tak ze sterownikiem wspomagania.

Wczoraj dopiero bo nie mam garażu , odłączyłem zasilanie wspomagania kierownicy i uruchomiłem silnik, ładowanie takie jak było czy dosyć niskie, więc jednak EPS tu nie miesza, raczej alternator powoli będzie umierał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W zdecydowanej wiekszości problemów z ładowaniem w alternatorach Hitachi, jest problemem on sam. Niestety do solidnych nie należy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.