Skocz do zawartości

Rekomendowane odpowiedzi

Jak w temacie, został na amen kluczyk w stacyjce, bez możliwości wyciągnięcia, więc śrubokrętem rozłupałem cały wkład stacyjki. Kupiłem nową, dzisiaj zamontowałem, ale nie ma reakcji. Czy grzebiąc w środku mogłem zrobić zwarcie ? Sprawdziłem bezpieczniki po tym zaraz ale, na żadnym nie ma napięcia. Nie mam pojęcia o co chodzi. Jaki w ogóle bezpiecznik odpowiada za stacyjkę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

co rozumiesz pod pojeciem brak reakcji? nie zapala sie zegar czy rozrusznik nie rusza?

zapioles wogole kostke?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystkie kostki zapięte (dwie w komplecie) miga brak jakiejkolwiek reakcji na liczniku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, bambusik napisał:

miga brak jakiejkolwiek reakcji na liczniku.

 

Albo miga albo brak reakcji.

Sprawdź bezpiecznik główny FL4 60A

I potem 

2018-11-21_094249.png

 

 

I potem pin B1 czy prąd dochodzi oraz pin A1 i A2 czy po przekręceniu stacyjki wychodzi

2018-11-21_094539.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Serdecznie dziękuję za szczegółową instrukcje. Co do pierwszej ilustracji wszystko jest jasne, rozumiem,że ta skrzynka z głównymi bezpiecznikami znajduje się pod maską? Co do drugiej ilustracji to gdzie znajdę ten pin B1? Gdzie znajduje się ta kostka?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tutaj

 

2018-11-21_104746.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem, czyli to ta kostka co mocowana jest do cylindra stacyjki za pomocą dwóch śrubek? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak to kostka zasilająca kostkę pod stacyjką.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

centralnie pod kierownica powinna byc 4-o pinowa kostka zasilajaca

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Problem stacyjki i zapłonu rozwiązany, ale pojawił się inny problem. Stacyjka reaguje tylko na zapłon,auto odpala,ale co najgorsze nie działają szyby i nawiewy, co poszło nie tak?:cry:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale to nie zakończenie tematu.

Problem rozwiązałeś to napisz jak i co pomogło.

 

A reszta to sprawdź bezpieczniki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, adam1954 napisał:

 

 

Przepraszam. Przyczyną braku zapłonu był bezpiecznik główny 60A

.W drugim przypadku też bezpiecznik? Skąd ta diagnoza? Tak nagle przestały by działać w jednym czasie szyby i nawiewy przecież to dwa różne bezpieczniki. Sprawdziłem wszystkie są ok. Stawiałbym na przewody od stacyjki bardziej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 minuty temu, bambusik napisał:

W drugim przypadku też bezpiecznik? Skąd ta diagnoza?

 

Nie wiem.

Trzeba szukać.

A co innego byś chciał zrobić najpierw?

Rozbierać pół auta?

Szukać po wiązkach?

Najpierw się sprawdza bezpieczniki.

Potem się szuka po przewodach  a potem na urządzeniach

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie mówię po urządzeniach, ale w Vivaro w stacyjce są po za rozruchem dwa tryby, wcześniej po przekręceniu raz kluczyka działały szyby i wentylatory, teraz brak reakcji. Zamiennik stacyjki miał 4 dwie pary przewodów z kostkami, może tam musiałbym zamienić piny?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No ale co piny zamieniłeś ze teraz chcesz je zmieniać.

Kostkę rozbierałeś?

Bo nie rozumiem.

Ale pisałeś że grzebałeś śrubokrętem.

Więc biorąc na logikę że wywaliłeś bezpiecznik 60 A to nie mogłeś wywalić mniejszego robiąc zwarcie w całej kostce?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.