Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.2 DTI92KW 125KM 16v Y22DTR' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 34 wyników

  1. Witam. Problem polega na tym że temperarura w zależności od stylu jazdy waha miedzy 87-90 stopni. Jade spokojnie jest 87. Wyprzedzam kilka samochodów i wskakuje na 90, żeby za chwilę spowrotem spaść na 87. Przy okazji jest problem z grzaniem w samochodzie raz dmucha ciepłe powietrze a na postoju albo przy spokojnej jezdzie znowu robi się chłodniej. Nie wiem czy to wina termostatu czy może pompy wody. Ostatnio musiałem dolać trochę płynu. Może coś się zapowietrzyło?
  2. Komputer wyrzuca blad jak w temacie z opisem awaria pompy wtryskowej. Co w tej sytuacji, o kupnie nowej nie ma mowy. Czy kupowac uzywke, czy regenerowac - tak mi radzi mechanik, z tego co mowil to zwykle elektronika w sterowniku nawala?
  3. Panowie chciałem szybko nakreślić temat gdyż będę miał parę wolnych chwil żeby w na to spojrzeć. Problem polega na błędzie P0400-04 otwarty obwód recyrkulacji gazu wydechowego. Egr czasem się otworzy,brak mocy choć czasem po zgaszeniu pojawi się z powrotem ale po pierwszych 2 tysiącach wraca limo mode. Błąd odrazu po przekręceniu zapłonu. Wsadzilem emulator egr kable pociagniete do przepływki, błąd wisi i tylko za któryms razem na op-com_ie można go skasowac,choć częściej nie można. Czasem pojawia się również błąd p0400-02 ale można go usunąć. Jak mniemam jest to zapewne tylko i wyłącznie problem z zasilaniem prądu? Panowie, szukałem nawet na forach anglojęzycznych,tutaj i widac Google już mają mnie dość😉
  4. witam. od jakiegoś czasu mam problem, a mianowicie po przejechaniu nawet niewielkiej trasy o 3-4 km po wyłączeniu silnika czuć smród spalenizny. myślałem ze hamulce ale tarcze się nie grzeją. wiec raczej to sprzęgło. ok 3 dni samochodem jeździła moja małżowinka wiec mogła przejechać się na półsprzęgle ale pewny nie jestem. może ktoś miał podobny problem i czy to może być coś poważnego? proszę o komentarze.
  5. witam. jakis czas temu u mechnika wymienilem zwrotnice razem z piasta. jak narazie sieci sie abs i kontrola trakcji poniewaz okazalo sie ze przewody do czujnikow w kole sie przetarly czy cos. ale mniejsza o to. po odbiorze okazal sie ze po odpaleniu silnika obroty spadaja i gasnie (w czasie jazdy na postoju zalezy) od razu odpala po przekreceniu kluczyka. czy to moze byc spowodowane jakimis bledami od tego kola?? prosze o pomoc.
  6. Mam problem jak w temacie. Na wolnych obrotach np. jak stoje na swiatlach na skrzyzowaniu (luz ew. wcisniete sprzeglo) zdarza sie, ze obroty faluja tj. rosna i spadaja, az w pewnym momencie samochod moze zgasnac. Dodatkowo podczas jazdy zdarza sie, ze szarpnie samochodem. Innych objawow nie ma. Generalnie jak silnik jest zimny to nic sie nie dzieje po przejechaniu ok. 20km i dalej problemy sie nasilaja, w szczegolnosci przy dluzszej trasie. Wymienialem olej i filtry, mechanik czyscil mi przepustnice (na komputerze jak twierdzil pojawil sie blad przepustnicy). Raz w trakcie jazdy po ok. 200km pojawil sie samochod z kluczykiem. Po ponownym odpaleniu zgasl, kolejny raz po 2 tygodniach jak przejechalem dlusza trase 250km, zaden samochod z kluczykiem ani innym blad na komputerze(pokladowym) sie nie pojawily, natomiast objawy szarpania i falowania wystapuja dalej (jak napisalem przy rozgrzanym silniku). Goraca prosba o pomoc w temacie i nakierowanie mnie i mojego mechanika na problem co to potencjalnie moze byc. NIe chce by gosc zaczal mi po kolei wymieniac wszystko, az w koncu po tym jak wydam pare tys. trafil na rozwiazanie.
  7. Witam. Zauważyłem ostatnio, że po dłuższym postoju auta Opel Signum 2.2 DTI z 2003 r. silnik na biegu jałowym pracuje nierówno, tak jak bym nie na wszystkie gary i leci dosyć intensywny biały dym. Po dodaniu gazu przy ruszaniu i przejechaniu dosłownie kilku metrów i zatrzymaniu auta ustępuje wszystko. Dodam że gdy silnik jest ciepły tego typu problem nie występuje. Co to może być. Proszę o pomoc i wszelkie sugestie. PS: Wesołego alleluja!!!
  8. Drodzy Uzytkownicy! Mam problem, nie jestem pewny z czym dokladnie. Signum, 2003, 2.2DTI, przebieg ponad 210tys km. Jadac dluzszy czas ze stala predkascia, tylko po autostradzie, na wysokim biegu, przy niskich obrotach auto mozna z latwoscia "zadusic".. A dokladnie gdy na przy niskich obrotach dodaje gazu, komputer wlacza tryb awaryjny, pojawia sie slynny symbol kluczyka na wyswietlaczu deski rozdzielczej. Pomaga zgaszenie silnika, ponowne odpalenie i przygazowanie na luzie. Auto wypluwa ogromna chmure czarnego dymu, zostawia plamy sadzy na asfalcie. Wyglada to tak, jakby silnik produkowal wiecej gazow, niz wydala z ukladu. Nawet lekkie dodanie gazu, czesto pod gorke, zaczynajac od nieco ponad 2000 obrotow powoduja ta sytuacje.. Dla pewnej jazdy trzeba utrzymywac blisko 3000 obrotow, a nie zawsze mozna jechac 150 km/h. Ponad rok temu Mechanik podlaczyl komputer, zasugerowal awarie jeden z czujnikow na przepustnicy, polecil wymiane na uzywki ze zlomu. Poszedlem dalej, kupilem nowa, oryginalna przepustnice, prosto z Niemiec, rzeczywiscie pomoglo na kilkanascie tysiecy km. Problem powraca i staje sie coraz bardziej uciazliwy, zwlaszcza, ze lwia czesc przebiegu robimy wlasnie na autostradach. Prosze o porade, sugestje, nie chce doprowadzic do jakichs dalszych uszkodzen, a w koncu pozbyc sie wady, bo samochod jest tego wart. W czym problem!? Z gory dziekuje.
  9. witam.Dzis zauwazylem(uslyszalem) dziwne stukanie w silniku przy dodawaniu i odejowaniu gazu niezaleznie czy jade czy stoje na luzie. Auto nie puszcza dymu czarnego gdy sie go przygazuje . Zadnego bledu nie wyswietla a do kompa narazie nie mam dostepu bo laptop mi sie sypnal a nie mam w zastepstwie innego. po podpieciu kopa zero bledow. Zrobilem swoisty test sprzegla zaciagalem reczny i na jedynce powoli popuszczalem pedal sprzegla i slyszalem stukanie z okolic skrzyni i gdy naciskalem znow stukanie ucichalo i tak na 2 i 3. Co to moze byc? filmik pokazujący prace silnika
  10. Witam Dzis w trakcie przeglądu komory silnika znalazlem takie ustrojstwo Co to moze byc i do czego słuzy przyczepione to jest przy akumulatorze
  11. Witam to mój pierwszy post więc proszę o wyrozumiałość od 2 tyg jestem posiadaczem Opla Signum 2,2 dti 2004 rok mam następujący problem podczas jazdy zapala mi się auto z kluczykiem pali sie pare sek poczym gasnie auto caly czas pracuje normalnie nie ma różnicy czy sie zapali auto z kluczykiem czy nie samochod pracuje caly czas tak samo moc ma nie gasnie nic sie nie dzieje. czasem kontrolka swieci sie dluzej nawet 10 min poczym znow gasnie (samochod dziala bez zarzutów) swiece zarowe wymienione olej tez filtry tez. Moze ktos mial podobny problem i wie jak go rozwiązac Nie bylem na kompie wiec nie wiem czy sa jakies bledy czy nie. czy moze to byc wina słabego akumulatora ?? z góry dziekuje za odpowiedz
  12. witam mam problem ciewiem co jest mojej signum 2.2dti jest zimna prubuje jechać i czuć że auto jest słabe tak do 2tys. a czaśani 2,5tys. jak by się wogule turbo nie właczało ale chodzi cały czas załaczy się zmienie bieg i od nowa musze krecic i znowu zaczyna ciągnąc tak jakby dostawał większego kopa ale puzno i niewiem co to proszę o pomoc i opinie? dodam że niewyskakują żadne błędy i że jak odłacze czujnik od temperatury przy termostacie to chodzi dobrze ale chodza wentylatory cały czas i nie pokazuje temperatury i prubowałem też dłączać czujnik elobau od kolektora ssącego ale nie reaguje czy jest podłaczony czy nie jest to samo załącza i rozłącza załączy na 1 bieg spadną obroty bo zmieniam na 2 i znowu musze ciągnać do 2,5tys i dostaje większego kopa Nie pisz posta pod postem!!! Użyj przycisku Edytuj w oknie posta- scaliłem i poprawiłem błędy w tytule/rafaln1
  13. Witam. Mam problem z dmuchawą a mianowicie niedziała podłączyłem kompa i ukazał mi sie taki oto błąd: OP-COM - Okno odczytu CAN> 2003|Vectra-C / Signum|Pojazd|Informacje o kodach błędów w pojeździe Odczyt informacji... Identyfikator: 0x0105 Numer sprzętu:13128712 Nazwa systemu: ECC 3200 Numer części:13138196 Numer wersji oprogramowania: C406 0200300 Kod alfa: Code Index and version: 002 04 Łączna ilość kodów: 1 B0197 - Przerwany obwód silnika dmuchawy (04) - Sporadyczny o co w tym chodzi? Proszę o pomoc i wszelkie sugestje?
  14. Witam. Zabieram się za wymianę rozrusznika i kilku innych rzeczy (dolną osłonę silnika i dodanie ledów do jazdy dziennej). Ale wracając do tematu, co trzeba zdemontować odkręcić aby dobrze wszystko wyszło. Robił ktoś z obecnych na tym forum taką operacje? Proszę o pomoc i wszelkie rady i sugestie
  15. Witam przymierzam się do wymiany świec żarowych w 2.2 dti i niewiem jakiej firmy najlepiej prosze o porade.
  16. Witam. Mam oto taki problem związany z wymianą świec w oplu signum 2.2 dti mianowicie chodzi mi oto że cięzko idzie ich wykrecanie (a raczej nie idzie). Udało mi sie tylko jedna wykręcić a pozostałe 3 siedzą jak zaklęte. Co możecie podopowidzieć aby wykręcić i nie spartaczyć. A i na jakim silniku najlepiej to robić na zimnym czy ciepłym.
  17. Witam. Mój problem polega na tym że auto ciężko odpala gdy postoi dłuższą chwile (8 godzin i więcej)Dodam również że gdy auto stoi przodem do dołu na jakiejś górce to po upływie wcześniej wymienionych godzin pali na dotyk i nim nie szarpie. Filtr paliwa był wymieniony przed zimą w tamtym roku tak samo jak i świece. Byłem u mechanika i powiedział mi że prawdopodobnie zapowietrza się układ paliwa i można należy zamontować zaworek zwrotny paliwa. I moje pytanie jest następujące gdzie go należy zamontować i jakiej żrednicy należy go kupić bo występuje w kilku odmianach 6mm,8mm i 10mm średnicy. I czy to można samemu zrobić bez ingerencji mechanika. Można poprosić o jakiś schemacik co do podłączenia tego zaworu.
  18. http://www.youtube.com/watch?v=2WBdJy_XigA&list=FLA8BvR3cT38DJEx85IyWa3g&feature=plcp Oto mój problem od wczoraj zapala mi sie kontrolka samochodu z kluczem, założyłem w samochodzie wspomagacz rozruchu kupiony na allegro samochód pali wyśmienicie ale kontrolka zaczęła sie palić wczorajszego dnia to jest miesiąc po założeniu urządzenia. Dodam że kontrolka znika po około 25 s i nie ma żadnych następstw co to może być pomocy.
  19. Jestem posiadaczem Signum od 8 m- cy. Spalało mi ok 6,5l, obecnie mieści się w granicach 11. Na zbiorniku paliwa robię 500- 550km. Co może być przyczyną tak wysokiego spalania?
  20. witam, jak w temacie pojawił się błąd P0105 i P1620. próba wykasowania błędów nic nie dała. Na początku usterki na desce pojawiał się na kilka minut samochód z kluczykiem po czym znikał obecnie ikona sam i klucz znikła a zaczela świecić się żółta kontrolka silnika. Samochód cały czas od tego momentu jest w trybie awaryjnym. Samochód obecnie jest u elektromechanika jednak na razie nie mam wieści co dolega autu. Może ktoś miał podobny problem? dzieki za odpowiedzi.
  21. Witam. Gdzie znajdę rozrusznik w wyżej wymienionym silniku , bo zauważyłem ostatnio że autko potrzebuje dłuższej chwili( dłużej muszę kręcić albo dwa razy odpolać) aby odpalić przy temperaturze poniżej zera. Dodam że autko posiada auto aku 71 Ah i prąd roz 630 A. Ale nie wiem ile ma dokładnie lat bo kupiłem już go razem z autem. Proszę o jakiś schemat gdzie jest rozrusznik i jaki prąd powinien mieć silnik przy starcie aby wszystko dobrze chodziło.
  22. Witam. Przy uruchamianiu auta gdy postoi przez noc albo dłużej bez jeżdzenia z rury wydechowej wydobywa sie biały dym ale gdy rusze i przejade sie kawałek wszystko znika i nie ma tego dymku. Zauważyłem, że ubywa mi też płyn ze zbiorniczka wyrównawczego od chłodnicy i co jakiś czas muszę go dolać. Co jest tym spowodowane i jak mogę to zniwelować.Dodam że nie zauważyłem żadnego wycieku płynu pod autem ani na żadnym wężyku od zbiorniczka do chłodnicy. Proszę o pomoc
  23. Prosze o pomoc mam signum 2.2dti jakk jest zimny to niema mocy tak jakby turbo sie wlanczalo i wylanczalo przez 10 minyt puzniej juz nie jedzie normalnie pelna moca sprawdzalem ja i dziala sprawnie tak jak powinna podcisnienie dziala niewyskakuje bledu zadnego przeplywka tez dobra jak zimny to tak jak by niebylo turbiny zalaczy sie na wyzszych obrotach ale jak zmieniam bieg to znowu sie wylaczy i tak az przez jakis czas niewiem co to niby wszysto dziala prosze o odpowiedz
  24. witam mam nastepujacy problem w oplu... gdy odpale auto jedzie normalnie po jakims czasie zaczyna odcinac moc w silniku tzn max obroty 3 tys w jezdzie w jak i postoju ... po zgaszeniu i odpaleniu ponownie auto chodzi dobrze wkreca sie na obroty po przejechaniu kawalka znowu to samo ... pali sie lapmka od spalin(zolty silnik)nie wiem co robic pomocy.... a i moze miec cos wspolnego tempomat gdyz auto jechalo normalnie stanelem nacisnalem przyciski od tempomatu te na dzwigni od kieronkow i od tego momentu zaczelo sie dziac...
  25. Witam wszystkich mam następujący kłopot z moim signum . Sprawa przedstawia się tak że pojawił się błąd przy rozruchu , autko pali bez problemu na zimnym silniku lecz świeci się moja ulubiona kontrolka czyli "kluczyk" , po przejechaniu około 100metrów kontrolka gaśnie lecz daje się zauważyć nierówną pracę silnika . Po podpięciu do KTSa wychodzi błąd przekaźnika świec żarowych . Zauważyłem też dość dziwny objaw mianowicie jak auto postoi w temperaturze około +5 do +10 stopni jego rozruch po około 4 godzinach od ostatniej jazdy jest utrudniony . Przeczytałem już miliony tematów w internecie na temat podobnie objawiających się usterek ale już sam nie wiem co o tym myśleć , jak się do tego zabrać i co wymieniać . Może macie jakieś sprawdzone metody na sprawdzenie przekaźnika , świec i nie wiadomo czego jeszcze
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.