Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Wydechowy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam serdecznie, Piszę bo być może ktoś ma taki problem jak ja. Ostatnio w mojej Corsie C 1,0 z 2006r doszło do awarii katalizatora.Zrobiła się mała dziura przez co auta chodziło niczym rajdowe. Mechanik po uzgodnieniu ze mną i moim zalecaniu aby wymienić cały układ wydechowy od początku do końca, wymienił go na nowy. Nowy układ zamontowany w mojej Corsie wygląda tak jak na zdjęciu: Dziś zauważyłem że auto przy odpalaniu jak i jeżdzie wydaję basowy dzwięk i trochę kopci na biało. Mając do dyzpozycji kanał sprawdziłem szczelność łączeń, spawów elementów, i samych elementów w czasie pracy auta na różnych obrotach aż do 5 tysięcy. Nie wyświetla się żaden błąd na tablicy, auto nie wariuje z obrotami na biegu jałowym,podczas jazdy autem nie szarpie. Nigdzie również nie zauważyłem nieszczelności gdzie spaliny mogły by się wydobywać czy też obijania układu o podłogę auta. I tutaj następuję pytanie: Czy nowy układ wydechowy po zamontowaniu może pracować głośniej niż zdemontowany i wydawać taki dzwięk? Czy np. po przjechaniu kilkuset kilometrów zacznie pracować jak zdemontowany i ten basowy pomruk zniknie. Czym to może byś spowodowane? Proszę o odpowiedź.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.