Skocz do zawartości
greko10

Aparat zapłonowy

Rekomendowane odpowiedzi

Witam! Jak w temacie, wyjąłem całą część i po ponownym włożeniu i wymianie palca, samochód nie odpala, w ogóle. Tylko pierdzi. Dosłownie... Z wydechu coś sobie "popierduje".

Wiem także ze po wyjęciu aparatu, trzeba ustawić zapłon, lecz byłem u fachowca, i powiedział ze po 1; da się to zrobić na wyczucie, tzn. bez stroboskopa. A po 2: ze nawet bez ustawienia samochód powinien odpalić. Teraz moje pytanie/prośba do was. Chodzi mi o podłączenie kabli zapłonowych do kopułki oraz, o podłączenie kabli do modułu zapłonowego który znajduje się pod kopułką. Byłbym wdzięczny za zdjęcia lub coś w tym stylu.

silniczek c16nz

Pozdrawiam greko10

 

Dodałem model silnika do tytułu/ andrzej_m55


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

Witam

Kolejność zapłonu to 1-3-4-2

Jak są podłączone zobacz, widać jak są podłączone

http://forum.opel24.com/jaki-mam-silnik-zamontowany-w-samochodzie-vt43678.htm

Jeszcze jedno,jeśli nie miałeś zaznaczone jak był ustawiony aparat to daj pierwszy tłok całkiem do góry wówczas palec powinien pokazywać na kopułce pierwszy kabel cylindra

Po takim ustawieniu powinien odpalić

Jeśli nie to niech ktoś zakręci rozrusznikiem a ty przestawiaj minimalnie zapłon

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No widzisz, tylko teraz mam problem, bo nie mam zielonego pojęcia jak to zrobić :drunk: Tzn. lewy tłok do góry..A jak rozwiązać problem z kablami które maja iść do modułu zapłonowego?? Ponieważ je także odłączyłem i nie wiem jak je teraz podłączyć...


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

Witam

Dla tego dałem ci link. tam jest C14NZ i widać jak idą kable więc nie będzie problemu. tak myślę

Napisałem tak by było jasno dla kogoś kto się nie zna na oznaczeniach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki wielkie, zrobiłem tak samo jak w c14nz i działa jak ta lala, już nawet nie szarpie! A mam jeszcze pytanie, chodzi mi o benzynę, mianowicie, samochód nie jeździ na niej, kiedy przełączam na LPG, obroty spadają do 0. W ogole nie pali, a pompka działa. Nie ma napiecia, w dwoch kablach ktore prowadza do wtryskiwacza. Chodzi mi o takie dwa małe przewodziki, niebieski i czarny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

greko10, przekaźnik jest sprawny??

a co do LPG to regulacji. Wstępnie możesz podregulować tą śrubą na wężu ale jedź do gazownika


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szukaj na kablach od wtrysku, po drodze powinieneś spotkać przekaźnik.

Albo się popsuł, albo jakaś wsówka się zsunęła.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez buskamil
      Witam silnik pali dużo oleju tygodniowo około litra, na 400 kilometrów, jak odpalam na zimnym dymi na niebiesko, ostatnio w nocy jak przyjechałem zauważyłem dziwny dym z pod maski okazało się że odma sparciała i zrobiła się dziura, z tej dziury wydobywa się dym na rozgrzanym silniku, czyżby głowica do remontu? dodam że jak odpalam na zimnym silniku to chyba słychać popychacze przez sekundę puźniej już nie.
    • Przez buskamil
      Witam ostatnio kadett dziwnie się zachowuje a na zdjęciu jest narysowane gdzie sie iskrzy jak w nocy otworzę klape silnika spojrze w okolice cewki mozna własnie dojrzeć iskrzenie, czy cewka jest do wyrzucenia, bo silnik pracuje nie równo, czy jest na wolnych obrotach czy prubuje utrzymać stałą predkość obrotową, czyściłem kopółkę, palec rozdzielacza, swiece suche.

    • Przez Romek21
      Witam oststnio przytrafił mi się niemiły incydent mianowicie podczas jazdy auto zgasło i już nie chce odpalać od tego czasu nawet na zaciąg. Paliwo dochodzi ale iskry nie dostaje , przyjechał majster i stwierdził że cewka padła no to ją wymieniłem i dalej brak iskry - nie wychodzi z cewki. Błędy sprawdzałem to nie wyświetla żadnego, wszystkie bezpieczniki ok więc może to moduł? prosze pomocy jestem zielony w dziedzinie mechaniki z góry dziękuje .
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.