Skocz do zawartości

Rekomendowane odpowiedzi

Witam!!!

Jestem nowym użytkownikiem tego forum i pragnę się przedstawić.

Nazywam się Kamil mam 23 lata i autko jakie posiadam to Opel Kadett E C16NZ.

Prawo jazdy mam dopiero od 7 miesięcy więc z samochodami niewiele miałem wspólnego.

Z Pól roku temu zakupiłem od przyszłego teścia Kadeta za niewielką kwotę bo 500zł.

Autko spisywało się wspaniale, zaryzykowałem nawet wyjazd do Krakowa 800km w dwie strony.

Kedecik szedł jak burza, na swoje lata 176km/h max mierzone nawigacją.

Jego 1 problemem od samego początku to spora utrata oleju 1l na 300km dodam że jak go kupiłem bagnet był suchutki. Od początku zalewałem go olejem Lotos 15W/40 Mineralny. Czasami sporo zakopcił,silnik cały w oleju i ciągłe zostawianie plam pod miską na postoju.

Jego 2 problem to nie trzymał wolnych obrotów, na ssaniu ok a gdy silnik się rozgrzał to podczas np. dojeżdżania do świateł silnik gasł. Czyszczenie krokowca nie pomagało.

Dwa tygodnie temu dostałem zastrzyk gotówki i zastanawiałem się nad kupnem innego auta bo ten mnie już znacząco wku... .

Ale pomyślałem garaż mam kanał też to postaram się go zrobić i czegoś przy okazji nauczyć. Więc poszedłem do sklepu z częściami był tam starczy miły pan któremu opowiedziałem co mi się dzieje z autkiem. Pierwsze jego słowa wymiana uszczelniaczy na zaworach + szlif zaworów. Dodał również że wymiana pierścieni też jest zalecana i oczywiście wszystkie uszczelki,nowe świece,kable,krokowiec. A więc wszystko rozkręciłem głowice miałem na desce, tłoki na starym siedzeniu oczywiście oznaczone gdzie i jaki był przed wyciągnięciem. Zabrałem się za wymontowanie zaworów ( jakoś tak sprytnie ciężarem ciała przyciskałem te sprężynki) Później za szlifowanie ich pastą kolejno 2\1\0 po wykonanej robocie wyglądały ślicznie w porównaniu ze świeżo wyciągniętymi. Zawory umieściłem znów na swoich miejscach w głowicy. Z tłoków pościągałem stare pierścienie i założyłem nowe po czym tłoki wsadziłem tam gdzie były (męczyłem się z 2 godzinki). Ładnie i pięknie skręciłem dół silnika, nowe 2 uszczelki pod miskę olejową + odrobina silikonu.

Głowicę również przykręciłem jak i pokrywę zaworów. Całość była pięknie złożona i wyczyszczona.

 

Pierwszym moim problemem było ustawienie rozrządu gdyż na dole silnika nie było i niema żadnego znaku jedyny znak jest na kole pasowym takie 2 wgłębienia oddalone od siebie na pół CM oraz na kole zębatym od wałka rozrządu taka jedna kreska jakby ktoś płaskim śrubokrętem ją wybił. A więc szybko na internet ,,jak ustawić rozrząd c16nz,, Trudno było cokolwiek znaleźć pasującego do mnie bo ciągle wyskakiwały silniki z rolką napinającą a u mnie jest tylko pompa wodna. W końcu gdzieś doczytałem że trzeba 1 tłok (patrząc od rozrządu) ustawić w pozycji GMP czyli jak najwyżej góry. A na kole zębatym od wałka rozrządu znaczek powinien być pionowo. Ustawiłem tak jak pisało. Podłączyłem przewody WN (W sumie do tej pory nie wiem w jakiej kolejności powinny się znajdować) i przekręciłem kluczyk w stacyjce w celu sprawdzenia czy w ogóle to zakręci. I udało się, rozrusznik zaczął silnikiem kręcić ale o uruchomieniu go nie ma mowy.

Kable WN zmieniałem miejscami tak i siak i nic to nie dało. Nawet zalewałem benzyną kanały kolektora ssącego i wszystko na nic.

Ogólnie nie mam już siły siedziałem przy nim cały wczorajszy dzień i nic.

Co mogłem zrobić źle? Jak sprawdzić czy iskra na świecach jest? Czy paliwo jest dostarczane? (Jest to monowtrysk)

Mam wrażenie że rozrząd jest źle ustawiony :( bo pewnie jest. Ten silnik jest ponoć bezkolizyjny więc zawory nie mogłyby się chyba pocałować z tłokami. I Gdyby nawet to się wydarzyło to usłyszałbym chyba jeśli się nie mylę.

Ok czas kończyć opisywać mój problem bo na 6 do roboty :zalamany:

Pozdrawiam!!! Zwłaszcza tych którym chciało się to czytać i czekam na jakieś propozycję.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Odpowiedzi 21
  • Utworzony
  • Ostatnia odpowiedź

Najczęściej odpowiadający w tym temacie

Najczęściej odpowiadający w tym temacie

Dodane obrazy

no wiec tlok 1 w gmp,zawory na 1 tloku mijaja sie,zaplon nastepuje na 4 tloku

tlok 2 w gmp,zawory na tloku 2 mijaja sie,zaplon na 3 tloku

latwo sprawdzic na palcu rozdzielacza

nawet jesli machniesz sie o 4 zeby to powinien zagadac

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jak wrócę z pracy to przestawię pasek o 4 zęby w tył i w przód. Może wtedy jakoś zagada.

Kurcze nie mogę coś zasnąć bo ciągle mi chodzi po głowie ten kadett. Masakra jakaś.

Ale chyba paliwo mi nie dochodzi bo mam zdjętą całą obudowę filtra powietrza i tam gdzie wtrysk jest to paliwa nie czuć. Przewód paliwowy dobrze podczepiłem. Pompka paliwowa po przekręceniu stacyjki odzywa się (wcześniej było z nią wszystko ok)

A i najważniejsze w baku paliwo też jest bo dolewałem 5 po złożeniu silnika. :szczesliwy:

Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie chodzilo mi zeby przestawiac rozrzad o 4 zeby w ktoras strone,tylko ze lekko przestawiony utrudni zaplon ale silnik z trudem odpali.sprobuj znalezc znaki i ustawic pozadnie

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na kole zębatym tak jak pisałem wcześniej jest takie wybicie od np. śrubokręta i wiem że to ma być w pionie kreską w górę. A jeśli chodzi o dól to tylko na kole pasowym są 2 wycięcia a na bloku silnika niczego nie widać więc nie ma do czego dopasować.

Heh takie głupie pytanie zadam teraz. Żeby rozrząd ustawić to muszę ściągać kolo pasowe? Bo ja nie ściągałem go. (Ale próbowałem) Ciężko się tam z kluczem dostać a co dopiero odkręcić, bo kręci się wałek. A po zablokowaniu wału tzn. 4 bieg i ręczny to koła tylne nie kręcą się ale szurają po betonie i wał się obraca tak czy siak. :confused:

Jakiś sposób na odkręcenie tego?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A Dziękuję na pewno skorzystam z tej podpowiedzi i mam nadzieję że ten rozrząd będzie pewny w swym położeniu bo teraz to h.. go wie jak to się tam obraca. Teraz kwestia braku benzyny na wtryskiwaczu i rozmieszczenia tych kabli. Wiem że na kopułce maja być umieszczone w kolejności 1/3/4/2 tylko gdzie jaka cyfra ma iść? Na kopułce żadnych oznaczeń nie ma na zewnątrz jak i w środku.

Fajnie by było gdy ktoś podesłał jakąś fotkę jak to ma podłączone w C16NZ.

 

Aaa... I miło by było gdyby ktoś powiedział gdzie i od/do czego mają iść wężyki na monowtrysku.

Edytowane przez Eolawide
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Patrząc od strony skrzyni biegów (strzałki wskazują kierunek jazdy i górę)post-1533-0-10886500-1330334288_thumb.png

Jeszcze mam taki schemacik proszepost-1533-0-47881500-1330334993_thumb.png

post-1533-0-56746500-1330335011_thumb.png

Edytowane przez tomekc16nz
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ooo... O takie coś mi właśnie chodziło.

Zaraz podłączam według tych wskazówek. Sprawdzę iskrę od razu i będę już nieco bliżej jego niedomagania.

Dzięki

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A więc dalej lipa, kable podłączyłem według tego wzoru i silniczek nie daje się uruchomić.

Sprawdzałem czy jest iskra i jeżeli dobrze to zrobiłem to jej brak!

Wyjąłem świece wczepiłem w kabel WN a świecę przyłożyłem do bloku silnika. Po przekręceniu stacyjki rozrusznik normalnie kręci a świeca żadnej iskry nie wytwarza. I tak na każdej z 4 świec. Czyli coś z kopułką jak się nie mylę.

Paliwo jednak raczej dochodzi bo po odkręceniu regulatora ciśnienia paliwo wytrysło. Czyli jednak dochodzi.

Jak sprawdzić tą kopułkę? palec rozdzielacza?

Pamiętam że całość rozbierałem i czyściłem styki modułu itp.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Podobna zawartość

    • Przez buskamil
      Witam silnik pali dużo oleju tygodniowo około litra, na 400 kilometrów, jak odpalam na zimnym dymi na niebiesko, ostatnio w nocy jak przyjechałem zauważyłem dziwny dym z pod maski okazało się że odma sparciała i zrobiła się dziura, z tej dziury wydobywa się dym na rozgrzanym silniku, czyżby głowica do remontu? dodam że jak odpalam na zimnym silniku to chyba słychać popychacze przez sekundę puźniej już nie.
    • Przez buskamil
      Witam ostatnio kadett dziwnie się zachowuje a na zdjęciu jest narysowane gdzie sie iskrzy jak w nocy otworzę klape silnika spojrze w okolice cewki mozna własnie dojrzeć iskrzenie, czy cewka jest do wyrzucenia, bo silnik pracuje nie równo, czy jest na wolnych obrotach czy prubuje utrzymać stałą predkość obrotową, czyściłem kopółkę, palec rozdzielacza, swiece suche.

    • Gość Romek21
      Przez Gość Romek21
      Witam oststnio przytrafił mi się niemiły incydent mianowicie podczas jazdy auto zgasło i już nie chce odpalać od tego czasu nawet na zaciąg. Paliwo dochodzi ale iskry nie dostaje , przyjechał majster i stwierdził że cewka padła no to ją wymieniłem i dalej brak iskry - nie wychodzi z cewki. Błędy sprawdzałem to nie wyświetla żadnego, wszystkie bezpieczniki ok więc może to moduł? prosze pomocy jestem zielony w dziedzinie mechaniki z góry dziękuje .

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.