Skocz do zawartości

Rekomendowane odpowiedzi

Witam, pomyślałem sobie dzisiaj że zrobię coś dla mojego kadetta , więc podłączyłem tylni spryskiwacz i chciałem jeszcze wycieraczkę naprawić ... i tu sie zaczynają problemy ... na klapie bagażnika są 3 bolce , pierwszy z lewej jest od wycieraczki , drugi jest od nagrzewania tylniej szyby a trzeci to nie mam pojęcia (jak by ktoś wiedział to info by się przydało :-) ) samochód jest wyłączony , kluczyka w stacyjce nie ma a na tym pierwszym bolcu pojawia się napięcie niecałe 7 V , gdy przekręcam kluczyk i załączam wycieraczkę to wyskakuje napięcie 16 V . (wycieraczka czy tak czy tak i tak nie działa)
Może ktoś wie czym to spowodowane?
Tylnia szyba też nie działa chyba, nie wiem bo przeczyściłem papierem ściernym bolce i miejsca styków, jak by ktoś miał jakieś wskazówki co można zrobić/sprawdzić to było by miło.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź wiązkę kabli na łaczeniu klapy bagażnika z karoserią oraz kostki przy światłach , polutuj , przeczyść zaśniedziałe styki .

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.