Skocz do zawartości

Rekomendowane odpowiedzi

Jak w temacie, prblem zaczął sie nagle, a dokładniej wróciłem do domu po pracy później juz nigdzie nie jechałem a rano gdy chciałem jechać do pracy samochód już nie odpalił, po pracy sprawdziłem przyczyne i okazało sie że nie dochodzi napiecie do przekaźnika pompy paliwa ( pompa jak i sam przezkaźnik działa, przewody od przekaźnika do pompy też), nie dochodzi też napięcie do cewki zaplonowej. Wydaje mi sie ze może tkwić problem w czujniku wstrząsowym, uderzeniowym czy tam wypadkowym (nie do końca wiem jak się on dokładnie nazywa). Moje pytanie przmi czy mam racje a jeśli tak to gdzie znajduje się ten czujnik.?

Z góry dziękuje :-)


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

nigdzie

opel takowego nie montuje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to w czym moze tkwić problem, przeczytałem juz troche tematów i nigdzie nie ma odpowiedzi na moje bolączki ;/


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do sprawdzenia i prawdopodobnie do wymiany czujnik położenia wału....(polecam zakup oryginalnego)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sprawdze odrazu po pracy, dziekije za podpowiedź :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wymieniłem czujnik położenia wału i nic to nie dalo, może jakieś inne propozycje?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przed przekaźnikiem i pompą jest pewnie bezpiecznik . Sprawdź go .

Edytowane przez marco84

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sprawdzilem bezpiecznik (20A) dziala, wyczyściłęm styki od wszystkich bezpieczników bo niektóre były troche zaśniedziałe, ale nie ma sie co dziwić bo lata robią swoje,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Błedy sa?

Edytowane przez mk5

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak startuje wyświetlacz radia oraz możesz np włączyć wycieraczki szyby po włączeniu zapłonu to powinieneś mieć też napięcie na cewce zapłonowej.

Na wtyku cewki lub cewce masz zapewne opisane styki

1 to zasilanie - powinno być po włączeniu zapłonu

2 to masa.

 

Sprawdź.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.