Skocz do zawartości
White91

Problem z odpowietrzeniem sprzegła.

Rekomendowane odpowiedzi

Witam,
Problem dotyczy Astry III H GTC z silnikiem 1.9 150KM Z19DTH.
Przy drobnych pracach pod koszykiem akumulatora, odpiąłem wężyk prowadzący do plastikowej obudowy odpowietrznika sprzęgła wchodzący do skrzyni. pociekło trochę płynu hamulcowego. Cała plastikowa obudowa wewnątrz której jest chyba kolejny wąż idący do skrzyni, jest dość luźno aczkolwiek jak się jej nie rusza siedzi dość pewnie w obudowie skrzyni.
Po złożeniu wszystkiego okazało się, że pedał sprzęgła jest miękki, nie stawia najmniejszego oporu, wraca nie zapada się ale wiadomo, że o zmianie biegów można zapomnieć.

Próbowałem odpowietrzyć układ, pompując kilka razy sprzęgłem, trzymając wciśnięte sprzęgło odkręcałem na chwile zawór, rurka która poprowadziłem do słoika z płynem DOT4 poleciały bąbelki, zakręciłem zawór i znów pompowałem. Całość powtórzyłem chyba z 50 razy a dalej lecą tylko te pęcherzyki powietrza a pedał bez zmian.
Na zdjęciu na czerwono ta "obudowa" o której wspominałem, oraz na zielono wężyk, który wypiąłem na samym początku czyli prawdopodobnie przyczyna całego problemu. Wysokość położenia słoika z płynem ma znaczenie?

c45e9d15630bfd34med.jpg

Bardzo proszę o pomoc.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem czy da radę jak u mnie.

Ja podpinam przewód do odpowietrznika wysprzęglika i odpowietrznika zacisku hamulca lewego koła.

Pompuję hamulce dopóki w zbiorniku sprzęgła nie pojawi się płyn. Następnie zakręcam oba odpowietrzniki, następnie wystarczy kilka razy nacisnąć na pedał sprzęgła i jest ok. - W oplu Sintrze to pomaga nie wiem czy w Aśce tak się da.

Może ktoś inny się wypowie - kto już to robił w twoim modelu i generacji.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może masz za mało płynu w zbiorniczku, kiedyś z znajomym tak odpowietrzaliśmy sprzęgło że on zerkał na poziom a nie zauważył że zbiorniczek jest dzielony.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zazwyczaj zbiorniczki są dzielone .. albo króciec sprzegła znajduje sie znacznie powyżej króćca hamulcowego .. zatrzymać się musisz nawet jak masz awarię sprzegła .. ruszyć już niekoniecznie. Ale jeżeli dalej wylatują babelki to zbaczy, że sprzęgło jest zapowietrzone .. wiec albo zaciągasz wraz z płynem powietrze ze zbiorniczka .. albo sprzęgło w jakiś sposób Ci się zapowietrza.

Ale jezeli odłączyłeś przewód .. to prawdopodobnie oprózniłeś zbniorniczek .. dolewaj cały czas do zbiorniczka ..i odpowietrzaj. .. Powinno w końcu zadziałać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z wysprzeglika wychodzi dosc opornie powietrze zwlaszcza w 1.9 cdti. Przerabialem to wiele razy. Mozna podpinac pod zacisk hamulcowy. Jedne blad to taki ze w sprzegle sie nei wciska pedalu sprzegla i dopiero odpwoeitrza bo to nei hamulce sa. Tu masz popdpompowac i cofnac pedal, odkrecic odpowietrznik i dopiero wtedy wcisnac pedal sprzegla i zakrecic odpwoeitrznik. Tak trzeba porobic sporo razy bo odpowietrznik w sprzegle jak widac nei jest na samym koncu ukladu hydraulicznego bo najnizej i najdalej jest silownik wysprzeglika. Tam zalega powietrze ktorego trzeba sie pozbyc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzielony zbiornik wyrównawczy? Tzn? Raczej nie widziałem by był drugi poniżej tego większego. Płynu jest dużo ale mam dolać go jeszcze żeby był aż pod sam korek? Wsadziłem wężyk nałożony na odpowietrznik do słoika z płynem by nie zaciągać powietrza...możliwe ze łapie w miejscu gdzie wypiąłem wężyk na samym początku? Ten który zaznaczyłem na zielono. Może go jakoś uszczelnić. Siedzi jak dla mnie dobrze.

"Wesol" jesteś pewny ze właśnie tak mam zrobić? Napiszesz jak krok po kroku? czy nadal używać słoika z płynem? ile razy mogę tak robić? Pedał stopniowo twardnieje cyz dopiero pod sam koniec?

Za każdym razem płyn w słoiku bulgocze ale nie przybywa płynu a w wyrównawczym nie ubywa i jest go prawie pod sam korek. Zrobić czegoś zdjęcie?

Edytowane przez White91

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to moim zdaniem zbiornik w częsci zasilania sprzegłem jest pusty .. płyn powinien byc pod sam korek .. wtedy bedziesz pewny, że masz go wystarczająco .. na poczatek mozesz zostawić otwarty odpowietrznik tak aby płyn sam przelał sie przez układ .. wtedy zakręć odpowiecznik i zacznij pompować .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, udało się:) dolałem jeszcze trochę płynu by było pod korek i zaciągnąłem kilka razy strzykawką przez wężyk a odpowietrzniku, po kilku próbach zaczął ciągiem lecieć płyn a ze zbiorniczka ubywało. wtedy dolewałem i zacząłem odpowietrzać na zasadzie. odkręcam, wciskam sprzęgło i trzymam, zakręcam i puszczam sprzęgło. Po kilkunastu próbach sprzęgło twarde jak należy:)

 

 

Dzięki wszystkim za pomoc :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no widzisz .. :) .. cieszymy się, że pomogliśmy .. mamy z tego powodu satysfakcje :)


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.