Skocz do zawartości
robertnowy

Corsa C 1.0 wysokie ciśnienie oleju

Rekomendowane odpowiedzi

Witam!

Jestem nowy na tym forum. Bardzo proszę o cenne uwagi dotyczące mojego problemu.

Otóż przy wymianie uszczelki pod głowica okazało się (uszczelka juz zmieniona auto przejechalo pare km ale dziwnie chodziło) ze cisnienie na magistrali olejowej zamiast 1,5 bara wynosi na biegu jalowym ponad 4 bary. Rozebrałem obudowe pompy oleju wzrokowo sprawdzilem pompa ma drobne zarysowania ale przecież prawidlowo robi cisnienie. Zawór przelewowy(nadmiarowy) jest troszke porysowany i wyglada jakby kiedys byl zapieczony. Nadmiernynych luzów nie zauwazylem. Rozruszalem go i wszystko zlozylem do kupy jutro kupie simmering walu, odpale i ponownie zmierze cisnienie oleju. Moje pytanie, co moze jeszcze odpowiadac za zwiekszone cisnienie oleju? Obstawiam ze tylko pompa i zawor przelewowy..... czy sie myle. Silnik byl przedtem w dobrej kondycji

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po rozruszaniu powinno wrócić do normy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po rozruszaniu powinno wrócić do normy.

Wróciło do normy:) Jeszcze jedno pytanie z innej beczki. Kupiłem pompe wody nową ale do silnika Z10XE a nie Z10XEP i ta pompa różni się od tej co mam w aucie(czujniki u mnie sa montowane do pompy a w kupionej brakuje tej przejsciowki). Czy ta pompa bedzie pasowac po kupieniu tej blaszki czy nie bardzo?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeszcze raz dzięki. Fajnie że uzyskałem tak szybko odpowiedzi bardzo pomocne. Pozdrawiam!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do XEP nie pasuje od XE.Po pierwsze masz uszczelkę metalową w XEP a w XE jest gumowa wkładana w pokrywę rozrządu.Po drugie popatrz od tyłu pompy jak wygląda jedna i druga.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No fakt.

Mój błąd. Nie popatrzyłem do EPC tylko zasugerowałem sie iPartem.

Z10XE są dwie 90542606, 93170142

Z10XEP 24469102


Uszczelka jest

Z10XE 90570204

Z10XEP 24428734


Ale EPC wyświetla mi też coś takiego

post-37019-0-62726300-1506283781_thumb.jpg

post-37019-0-27733900-1506283790_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.