Skocz do zawartości

Rekomendowane odpowiedzi

Witam,

Mam taki problem, w mojej VC z 2002 ogrzewanie raz działa a raz nie, nawet nawiewy. Ogrzewanie przez jakiś czas działa ok, ale później tak jakby się wyłącza i nawet nawiew nie działa, odparowywanie przedniej szyby też wtedy nie działa. Po jakimś czasie znowu zaczyna działać. I tak co jakiś czas. Z klima żadnego problemu nie miałem. Panel działa klimy działa. Znaczy wszystko się przełącza. Czy może mi ktoś pomóc?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź czy się wtyczka od wentylatora nagrzewnicy nie obruszała.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A gdzie ją znajdę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przy wentylatorze.

post-37019-0-07260500-1510351608_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję, sprawdzę. Z tego co zauważyłem to tak jakby nawiew przestawał działać, bo ciepłe powietrze delikatnie leci z nawiewów. Czy może to być problem jakiegoś czujnika?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

 

Kostkę sprawdziłem, ale nic to nie pomogło. Możecie mi jeszcze jakoś pomóc?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opornica dmuchawy?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.