Skocz do zawartości
prandek

Mruga check engine - czasem zapali czasem nie

Rekomendowane odpowiedzi

Witam,

 

Mam problem z moją corsa.

Po przekręceniu kluczyka mruga check engine oraz słychać przekraczającą się przepustnice.

 

Jak udało mi się odpalić to podjechałem pod komputer. Błędów nie było żadnych,sonda lambda ok.

 

Wcześniej gdy mi nie odpalił za pomocą gaz/hamulec odczytałem błąd P0560.

 

Poniżej filmiki

 

 

 

 

 

 

Jak podejśc do tematu żeby nie wymienić pół samochodu?

 

Czy czujnik położenia wału korbowego,może mieć z tym coś doczynienia? Znalazłem podobny filmik jak mój i ktoś tam pisał że to wymienił oraz akumulator i jest niby ok.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i to może być akumulator, albo brudne klemy, albo brudne złącza dalej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak usterka zaczęła się pojawiać został zrobiony test Aku, ładowania i alternatora, wyszło że jest wszystko ok.

 

Pytanie dlaczego check engine tak mruga i słuchać odgłosy przelaczajcej się przepustnicy jakby nie potrafiła wejść na swoją pozycję. Czyżby kolejny czujnik położenia przepustnicy.... Dziwi mnie że nie wyskoczyl żaden błąd po podpięciu pod kompa...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O mrugającej kontrolce silnika mówi instrukcja obsługi na stronie nr.28.

 

Co do aku to jak wyglądał ten jego test.

Jakie jest napięcie podczas odpalania silnika.?

Czym to było diagnozowane?

Masy posprawdzane?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

O mrugającej kontrolce silnika mówi instrukcja obsługi na stronie nr.28.

 

Co do aku to jak wyglądał ten jego test.

Jakie jest napięcie podczas odpalania silnika.?

Czym to było diagnozowane?

Masy posprawdzane?

Dodaje wydruk z testu akumulatora.

 

Czy masy mechanik posprawdzal nie pytalem, pewnie nie.

post-31490-0-98372000-1522472325_thumb.jpg

Edytowane przez prandek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Akumulator ok.

Więc złej masy trzeba szukać.

Najpewniej tej, która idzie na sterownik silnika.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zakładam że masz Z12XEP.

 

 

post-37019-0-22108400-1522482265_thumb.png

post-37019-0-34628700-1522482269_thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.