Skocz do zawartości
pk96

frontera A 2,4 benzyna +gaz

Rekomendowane odpowiedzi

Witam wszystkich na wstępie .

 

mam mianowicie takowy problem . iż frontera po odpaleniu cieżko się wkreca muli dusi się ale powoli się wkręca z popuszczeniem gazu i dodaniem coraz wyzszy zakres obrotów

gdy przełączy się na gaz chodzi idealnie..  A na benzynie raz chodzi jak powyżej. A raz normalnie wkręca się bez problemu nic jej nie dolega . a przy innym odpaleniu ma problem .

Miał ktoś coś podobnego ? Jakiś czujnik szwankuj e??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jeździłeś kilka dni na samym Pb?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie jezdzilem. Zaczelo sie tak plus minus jak podlaczalem wyciagarke i na dluzszy czas mialem odlaczona kleme plusowa. Nie wiem czy ma to jakis zwiazek. 

Ogolnie samochod jest jak hy troche slabszy. Dzis pojezdzilem na samym pb i jakby troche lepiej reagowal.  Jazda trwala moze z 20min

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to pojeździj i zobaczysz.

Jeżeli się poprawi a po przełączeniu na LPG znowu wróci to masz do regulacji LPG.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok . Dziękuję tak zrobię i dam znać .

 

A jeszcze dodam że po podłączeniu klemy miał dziwne obroty

skakały od 800 do 1500  potem doszły do 3000 trzymały i sie wyrównały

i zacząłbyć słabszy i nie chce się wkręcać tak jak wcześniej

 musze dodać gazu popuścić dodać jakby go zalewało

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No ja bym podpiął się komputera i zobaczył jakie są błędy 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolega skasował prawdopodobnie mapy ECU sterownika silnika. Za chwilę i na LPG przestanie prawidłowo współpracować

Posprawdzał bym jeszcze prawidłowość podpięcia tej wciągarki i czy wszystko w ori okablowaniu samochodu jest OK.

Jeszcze jedna uwaga do kol. pk96 - poczytaj regulamin - https://forum.opel24.com/forum/5349-regulamin-forum/  - bo my nie wiemy coś ty w autku zepsuł a grzebałeś dodając wciągarkę - a w twoim wypadku zapomniałeś dodać dość istotną informacje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przy podlaczeniu wciagarki nie ma co popsuc. Jeden kabel idzie pod kleme minus drugi pod kleme plus. To wszystko jedyne co ze odpiete ns dlyzsza chwile z 30minut . Zeby dobrze praska oczka scisnac . Zaizolowac poprowadzic kabel itd. I czas zlecial. 

 

A jeszcze mam takie pytanie byc moze glupie ale coz.... czy przy przydkatnym wydechu (kataluzatirze)  bedzie chodzil zle na benzie i gazie czy tylko na benzie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zatkany kat raczej na obu paliwach były by problemy.

Od nowa spróbuj resetować ECU, następnie ustawić od nowa mapy beni - 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.