Skocz do zawartości

Rekomendowane odpowiedzi

Napisano (edytowane)

Witam serdecznie posiadam auto opel meriva 2012 rok.od pewnego czasu swiruje centralny zamek ,auto posiada automatyczna blokade drzwi przy ruszaniu....i problem jest taki ze swieci sie ikonka drzwi i jest cały czas dzwiek podczas jazdy i zamki blokuja sie i otwieraja kiedy chca!w momecie zatrzymania sie na skrzyzowaniu otwieraja sie i zamykaja ,przy ruszaniu to samo i nawt reaguja kiedy wkladam i wyciagam kluczyk ze stacyjki....co to moze być...

Edytowane przez pyzia

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Diagnostyka modułu centralnego zamka na komputerze da odpowiedź.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Waldek1987
      Witam. Jestem posiadaczem tourer 2.0 cdti 2012 rok. Auto dzialalo super az od jakiegos czasu zagrywa mu i czasem podczas jazdy wyskakuje "awaria pojazdu, skontaktuj sie z serwisem" i traci moc. Nie raz po wylaczeniu zaplonu i ponownym wlaczeniu wracalo do normy. A od niedawna i to nie pomaga i czasem nawet po nocy postoju wkladam kluczyk i odrazu jest "awaria...." i nie wchodzi w obroty. Kilka razy byl pod kompem, pokazalo 2 i 3 swiece i kilka czujnikow. Wymienilem. Dalej to samo czasem sie robi. Pomocy!!! 
    • Przez lukecz
      Nie działa mi otwieranie i zamykanie centralnego zamka z pilota w oryginalnym kluczyku (TAKIM)
      Mam dwa takie piloty, w jednym po naciśnięciu przycisku zapala się dioda (nic się nie dzieje, po ponownym naciśnięciu dioda się nie zaświeca - muszę odczekać chwilę i gdy nacisnę to znowu się zaświeca) w drugim nawet ta dioda nie działa
      Oba piloty kiedyś działały, ale z czasem robiły to bardziej opornie (musiałem podejść bliżej, wcisnąć mocniej lub kilka razy) aż przestały działać w ogóle
      Baterie sprawne.
      W pilocie sprawdziłem miernikiem czy zasilanie przechodzi od baterii na płytkę i jest ok
      Kluczyki próbowałem programować w stacyjce (wsiadam do auta, zamykam drzwi, przekręcam kluczyk na pozycję II i naciskam przycisk na pilocie - nic się nie dzieje)
      Myślałem że nie wysyłają żadnego sygnału radiowego, ale w Opcom Zamek centralny po jednokrotnym wciśnięciu (tylko kluczyk gdzie zaswieca się dioda) pokazuje jak na poniższym filmie:
      https://streamable.com/np3hr
      Po jednokrotnym naciśnięciu przycisku zmienia się kilka razy status Aktywny/Nieaktywny (dopiero jak przestaje się zmieniać to wtedy naciśnięciu przycisku towarzyszy dioda)
      Po naciśnięciu zamykania jest info Nie zaprogr (i też zmienia się Aktywny/Nieaktywny)
      Czyli jakaś komunikacja z centralką jest, ale nie zamyka (dodam że centralny działa przy użyciu klucza w drzwiach - zamyka wszystko)
      Mogę coś jeszcze sprawdzić albo zmusić tego pilota do działania?
    • Przez freestylee71
      Witam,mam pytanie ponieważ wszystko wskazuje na moją uszkodzoną pompę (ew czujniki na niej znajdujące się) to mam pytanie do was za co odpowiadają lub od czego są czujniki zaznaczone na zdjęciu ?? 
       

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.